<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 	 <title>Man orders free coffee at KindaKafe in Norwich before stealing iPad | Crime | Eastern Daily Press</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Man orders free coffee before stealing iPad from staff at charity cafe">
    <meta name="DC.title" content="Man orders free coffee before stealing iPad from staff at charity cafe">
            <meta property="og:title" content="Man orders free coffee before stealing iPad from staff at charity cafe" />
        <meta name="author" content="Taz Ali">
    <meta name="DC.creator" content="Taz Ali">
  <meta name="keywords" content="Crime">
  <meta name="DC.subject" content="Crime">

<meta property="fb:pages" content="195632449484" />

			<META name="description" content="A man who helped himself to a free coffee at a charity cafe took off with an iPad belonging to a member of staff. " />
		<META property="og:description" content="A man who helped himself to a free coffee at a charity cafe took off with an iPad belonging to a member of staff. " />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.edp24.co.uk/polopoly_fs/1.5948529!/image/image.jpg" />
				<meta property="og:url" content="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528">
			<meta property="og:site_name" content="Eastern Daily Press" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.21823.1535031577)
	Query String: $cssVariablesQueryString
	Local site ID: 2.203.1552998449
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528">
			

    <!-- Start Head Scripts from Global Site Config -->
            
        <!-- Global GH, LK, SP,-->


<!-- Start Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">


<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->
                  
        
<!-- Start Global Preload HTML Element 08/03/2019, ID 7.857758 -->

<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    	
	<link rel="preload" as="script" href="https://d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js">
	<link rel="preload" as="script" href="/polopoly_fs/7.852016.1550165078!/trigger_actions.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.edp24.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.edp24.co.uk/theme/7.859299/css">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT+Sans:400%2C400italic%2C700italic%2C700">
    

<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script>   
<!-- End Global Preload HTML Element 08/03/2019, ID 7.857758 -->
                  
        

<!-- Start Global | Sourcepoint CMP | HTML 17.24 06/02/2019, ID 7.852016 -->
<script>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</script>

<script src="/polopoly_fs/7.852016.1550165078!/trigger_actions.js"></script>
<!-- End Global | Sourcepoint CMP | HTML 17.24 06/02/2019, ID 7.852016 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
<!-- slot 1 -->
<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->



    <meta name="google-site-verification" content="Li8TFX-kY8YmGxpg6CietUb_weZmmrXRPyJKugtVMdE" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- slot 2 -->


<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
                  
        <!-- Start Global "Index" Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global "Index" Wrapper Tag, ID 7.838998 -->

                  
        <script>
    /* Wrapper for Archant, generated on 2019-03-08T07:15:14-05:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            sandbox: 0,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==,|||MjQwNjQ2MTQ2NQ==,|||MjQwNjQ3MzI2NA==,|||MjQwNjQ3NzUxMg==,|||MjQwNjU2MDgyMg==,|||MjQwNjk3NzIyNw==,|||MjQwNzAwMzg0MA==,|||MjQwNzAwNTgxMQ==,|||MjQwNzA1MTY1OQ==,|||MjQwNzA1NDIzNw==,|||MjQwNzA1NDc5MQ==,|||MjQwNzA1OTU3MQ==,|||MjQwNzA2MzMzMg==,|||MjQwNzA2NDM0MQ==,|||MjQwNzA3MDA1NQ==,|||MjQwNzEzOTQzMA==,|||MjQxNDkxOTI3Mg==,|||MjQxNDkyMTk5OQ==,|||MjQxNDkyNjQ0Mg==,|||MjQxNTM3NDM5Mg==,|||MjQxNTQzNTA5OQ==,|||MjQ5OTA2MjU0OQ==,|||MjQ5OTM2NDcwOA==,|||MjQ5OTM2NzgyMg==,|||MjQ5OTg5OTQ1NA==,|||MjQ5OTkwNTE2OQ==,|||MjQ4NDg0NTI3OQ==,|||MjQ4NTc1NzczNA==,|||MjQ4NTI2MDkxMw==,|||MjQ4NTIyODcyMA==,|||MjQ4NjMzMzIzNQ==,|||MjE1ODg3MDMwMg==,|||MjE1ODkzODIyMQ==,|||MjE1ODc4ODY2NA==,|||MjE1ODc0MTE4OQ==,|||MjE1ODk1MjgxOQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js?v2_1';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
</script>
 
<!-- Start Global | DFP Production - last updated 1259 20/03/2019, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production - last updated 1259 20/03/2019, ID 7.736154 -->
 
                  
        <!-- Start Global | DFP Lotame 1121 27/02/2019, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","");
    _cc4781.bcp();
</script>
<!-- End Global | DFP Lotame 1121 27/02/2019, ID 7.748868 -->

                  
        

<!-- Start Global | Amazon TAM Header bidding - 1223 20/03/2019, ID 7.797999 -->




<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/154725070/EasternDailyPress/news',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1223 20/03/2019, ID 7.797999 -->


                  
        


<!-- Start Global | Prebid.js Header Bidding + Final Ad Call 1216, ID 7.810198 -->





<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="https://www.edp24.co.uk/polopoly_fs/7.810198.1553084191!/prebid1.35.0-18-12-2018.js"></script> 

<script>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Call 1216, ID 7.810198 -->
   
                  
        <!-- Start Global | Sourcepoint DFP Refresh 12.04 05/02/2019, ID 7.890151 -->
<script>
googletag.cmd.push(function() {
    console.log("Sourcepoint: DFP Refresh, old version");
    console.log("Sourcepoint:_arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    console.log("Sourcepoint: _arch_made_choice = " + getCookie('_arch_made_choice'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("Sourcepoint: FIRST TIME, LET SP LOAD ADS - Temp loading ads our end due to double refresh with SP");
        // googletag.pubads().refresh(adInitialLoad, { changeCorrelator: false }); in  "Global Header Bidding Tag Implementation", ID  7.810198
        // console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH FIRST');
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("Sourcepoint: AD PERSONALISED");
            // Now in  "Global Header Bidding Tag Implementation", ID  7.810198
            //   googletag.pubads().refresh(adInitialLoad, {
            //      changeCorrelator: false
            //  });
            console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH Personalised');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("Sourcepoint: AD NOT PERSONALISED");
            // Now in  "Global Header Bidding Tag Implementation", ID  7.810198
            //    googletag.pubads().refresh(adInitialLoad, {
            //      changeCorrelator: false
            //  });
            console.log('Sourcepoint: PBJS setTargetingForGPTAsync REFRESH NonPersonalised');
        }
    }
});
</script>
<!-- End Global | Sourcepoint DFP Refresh 12.04 05/02/2019, ID 7.890151 -->

                  
        <!-- Global 37x Analytics Script - EDP Only, ID 7.885429 -->
<script async src="//static.37x.com/OJpy739tTFA-jtuHozM60V3.js"></script>

                  
        

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
// Push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>

                  
        <!-- Start Global Clixco Carbon Analytics Code, ID 7.811106 -->
<script>
  !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
    (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
      g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
                              }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- End Global Clixco Carbon Analytics Code, ID 7.811106 -->
                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 

 

 
 
 
 
 
 
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528",
 "articleSection": "Crime",
 "headline": "Man orders free coffee at KindaKafe in Norwich before stealing iPad",
 "name": "Man orders free coffee before stealing iPad from staff at charity cafe",
 "description": "A man who helped himself to a free coffee at a charity cafe took off with an iPad belonging to a member of staff. ",
 "wordCount": "320",
 "articleBody": "The perpetrator visited KindaKafe, in Castle Meadow, Norwich, on Monday afternoon to take advantage of its pay it forward scheme, which offers free coffee to people in need.  The man ordered a coffee at around 1.30pm and while the baristas back was turned he leaned over the counter and quickly swiped the iPad without her noticing.  He then joined another woman in the cafe before leaving with his free takeaway coffee and the stolen item just minutes later.  Staff noticed the iPad, which belonged to a member of staff who was gifted the tablet by her partner, had gone missing around 45 minutes after the incident took place.  They were able to find footage of the crime in their recently installed CCTV camera, which has only been in the cafe for a week.  KindaKafe manager Tom Gaskin said that, although devastated that the iPad had been stolen, the staff hoped with a little compassion the man would come forward and return it. Our charity is about inspiring compassion, we appreciate whatever is going on in that individuals life but its not kind to treat our staff like that, he added.  Lots of people on Facebook have been supportive and understanding and hope we get the iPad back.We see a lot of people who are very desperate and we do our best to help where we can. We wouldnt want anyone to be discouraged from donating to our pay it forward scheme as it does help a lot of genuine people. Mr Gaskin said in previous similar incidents he would have allowed time for the perpetrator to return the stolen item but in this instance, as it was a personal iPad, the matter has been reported to the police.  The man has been described as black, wearing a blue hoodie, dark jeans and holding a bag with writing on it.  Anyone with information should call police on 101 with reference 36/18356/19.",
 "datePublished": "Wednesday, March 20, 2019 (12:19)",
 "dateModified": "Wednesday, March 20, 2019 (12:50)",
 "image": "https://www.edp24.co.uk/polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Taz Ali"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Eastern Daily Press",
 "url": "https://www.edp24.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.edp24.co.uk/polopoly_fs/7.820497.1552310290!/EasternDailyPress.png"
 }
 }
 }
</script>
    
                  
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
                  
        
<meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.json">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker.register('/sw.js');
    });
  }
</script>

              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="EDP Most Read" href="/cmlink/edp-most-read-1-5603597" >
        
        <link rel="alternate" type="application/rss+xml" title="EDP News" href="/cmlink/edp-news-1-5376343" >
        
        <link rel="alternate" type="application/rss+xml" title="EDP King’s Lynn " href="/cmlink/edp-king-s-lynn-1-5157350" >
          
        <link rel="alternate" type="application/rss+xml" title="EDP Sport" href="/cmlink/edp-sport-1-4835577" >
                                                      
        <link rel="alternate" type="application/rss+xml" title="EDP News" href="/cmlink/edp-news-1-4203809" >
      	
                          
<!-- Start Element Group 'EDP Site Head Slot', ID 7.655290 -->
  
  
                          
        
<style>

#ad-slot-mpu-1-desktop
{

min-height: 250px;
display: block; 
}
  
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
  

  
@media (min-width: 970px) {
  
    #ad-slot-lb-desktop {
    min-height: 90px;
    
    }

}  

  
    .teaser-image a .lazy-hidden {
    opacity: 1 !important;
	}
  
  footer .advert {
    background-image: none;
}
  
</style>
                        
        <!-- Start The EDP Stylesheets HTML Element v2 - non images hosted, ID 7.861751 -->
<!-- CSS file from 'Base Theme CSS - Optimised', 7.834264 -->
<link rel="stylesheet" type="text/css" href="//www.edp24.co.uk/theme/7.834264/css"/>    
<!-- CSS file from 'EDP Theme - Optimised' 7.859299  -->
<link rel="stylesheet" type="text/css" href="//www.edp24.co.uk/theme/7.859299/css"/>
<!-- End The EDP Stylesheets HTML Element v2 - non images hosted, ID 7.861751 -->

                        
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.847468.1539013374!/TeaserSlider.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
                        
        
<script>

function checkDevice(){
console.info('GH: checking window size');
if(window.innerWidth >= 1024 || window.innerWidth == undefined){
	displayType = "l";
    window.deviceType = "display";
    console.info("GH: Desktop view");
} else  if (window.innerWidth >= 728 && window.innerWidth < 1024){
	displayType = "m";
    window.deviceType = "tablet";
    console.info("GH: Tablet view");
} else  if (window.innerWidth >= 320 && window.innerWidth < 728){
	displayType = "s";
    window.deviceType = "mobile";
    console.info("GH: Mobile view");
} else {
    window.deviceType = "display";
    console.info("GH: Default view");
}
}

window.deviceType = "default"; // Small (s), Medium (m) or Large (l)

checkDevice();

$( window ).resize(function() {
  checkDevice();
});

$(document).ready(function(){
  $.lazyLoadXT.edgeY = 300;
});

</script>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
  
  
                          
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->

<script>
/*OnScroll issue fix for mobile/tablet screen sizes*/
$(document).ready(function() {
    var isMobile = window.matchMedia("(min-width: 1024px)");
    isMobile.onchange = toggleMobile;
    toggleMobile();
    function toggleMobile() {
        if (isMobile.matches) {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertAfter('.boost-local-guide-link');
        } else {
            $('#onscroll-ad-archant-dmpu-300-x-600').insertBefore('div#footer');
        }
    }
})
</script>
<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery, ID 7.880675 -->
                        
        <!-- Start Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->


<!-- End Live Trello fixes (Red site theme, kent-life etc) | CSS, ID 7.880679 -->

                        
        <!-- Start Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->


    		        <style>
                        form#resetpassword label {
            display: table;
        }

                                        .new-venue-optional input.col-xs-2 {
            clear: both;
        }

        
        .form-horizontal .form-group {
            margin-left: 0;
            clear: both;
            margin-right: 0;
        }

        @media screen and (max-width: 800px){
            #login > div:nth-child(9) {
                float: left;
                margin-top: 0px;
                                clear: both;
            }

            #login > div:nth-child(8) > div {
        	            width: 320px;
            }

            #login .col-sm-10 {
            width: 320px;
            }

        }

        #login > div:nth-child(8) > div {
            width: 320px;
        }

        #login .col-sm-10 {
            padding-left: 0;
            padding-right: 0;
            width: 320px;
        }
                </style>
    <!-- End Live Trello fixes (Shared site theme, edp24 etc) | CSS, ID 7.880503 -->

                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        




<meta property="fb:pages" content="195632449484" />
<meta property="fb:pages" content="1448166498535838" />
<meta property="fb:pages" content="192233597471986" />
<meta property="fb:pages" content="170038846383049" />
<meta property="fb:pages" content="294200231010" />
<meta property="fb:pages" content="141966512542687" />
<meta property="fb:pages" content="272518728393" />
<meta property="fb:pages" content="205691742795107" />
<meta property="fb:pages" content="206100679422668" />
<meta property="fb:pages" content="216588781700482" />
<meta property="fb:pages" content="186524508047984" />
<meta property="fb:pages" content="69186624810" />




































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38505277-2', 'auto');
  ga('set', 'location', 'https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        <!--  spider check - only needed temporarily so feel free to delete -->
<meta name="google-site-verification" content="7apum5a2wNdP271nAM62bzoEmkkyQZFVWcy5Hm0YU70" />
<!--  spider check - only needed temporarily so feel free to delete -->

<meta name="google-site-verification" content="J_WUO-ZxHF6TpEnVuiRBwAswCGs0K6uOoqvRX3rqgrI" />

<meta name="google-site-verification" content="KHl4EKz0a0LTojvLJtxsSYhoa_rmJozrBpuzfJtRG_8" />
                        
        <script type="text/javascript">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</script>


                        
        <!-- Eastern Daily Press Theme -->
<link rel="shortcut icon" href="/polopoly_fs/7.229053.1547728305!/edp-favicon.ico" type="image/x-icon"> 
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400%2C400italic%2C700italic%2C700' rel='stylesheet' type='text/css'>

<style type="text/css">
ul.primary.nav .primary-drop[style] {
	left: -2px !important;
}
.content-a .inner-c .columnist > .info {
  min-height: 106px;
}

.article-keywords .article-tag > a{
	background-color:#336699;
	color:#fff;
	font-weight:normal;
	font-size:14px;
	border-radius:20px 7px 7px 20px;
	padding: 5px 12px 6px 28px;
	position:relative;
	margin: 0 5px 10px 0;
}
.article-keywords .article-tag > a:hover{
	text-decoration:none;
	background-color:#6699cc;
}
.article-keywords .article-tag > a:before{
	content:'';
	display:block;
	background:#fff;
	width:8px;
	height:8px;
	position:absolute;
	top:11px;
	left:10px;
	border-radius:100%;
}
.article-keywords .article-tag{
	display:inline-block;
}
.article-keywords .keywords{
	font-size: 16px;
	color: #999;
	font-weight:normal;
}
.teaser span.time, .teaser span.update-time, .article p.publication-time, .article p.updated {
    background-image: none;
}
.breaking-override .teaser-title {
    margin-top: 15px;
}
.teaser-title span.teaser-label {
  background: #336699;
}
.header-content {
      margin-right: -20px;
}
  #footer {
    margin-right: -10px;
  }
@media (max-width: 649px){
 body.property #search-button{
        display:none;
    }
     span#search-button {
        display:block;
    }
}
  @media (min-width: 1024px){
.content-b .teaser-title h3 {
      margin-top:0;
  }
}
</style>

<!--[if lte IE 8]>
<style type="text/css">
#social-links a {
	background-image:url('/polopoly_fs/7.229053.1547728305!/facebook-icon.png');
}
#social-links a.google-plus {
	background-image:url('/polopoly_fs/7.229053.1547728305!/google-plus-icon.png');
}
#social-links a.you-tube {
	background-image:url('/polopoly_fs/7.229053.1547728305!/youtube-icon.png');
}
#social-links a.twitter {
	background-image:url('/polopoly_fs/7.229053.1547728305!/twitter-icon.png');
}
.weather-widget .forcast.overcast  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-7.png'); }
.weather-widget .forcast.cloudy  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-8.png'); }
.weather-widget .forcast.partly-cloudy  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-9.png'); }
.weather-widget .forcast.heavy-rain  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-12.png'); }
.weather-widget .forcast.heavy-showers  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-4.png'); }
.weather-widget .forcast.sunshine-and-showers .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-2.png'); }
.weather-widget .forcast.snow  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-1.png'); }
.weather-widget .forcast.sunny  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-10.png'); }
.weather-widget .forcast.rain  .weather-image{ background-image:url('/polopoly_fs/7.229053.1547728305!/weather-icon-3.png'); }
</style>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.229053.1547728305!/edp-ie8.css">
<![endif]-->

<!--[if IE]>
   
<style type="text/css">

.breaking-override .teaser:after {
	background: url('/polopoly_fs/7.229053.1547728305!/black-65.png');
}
</style>
<![endif]-->

                        
        
<style>.async-hide { opacity: 0 !important} </style>
<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
	s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
	setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
	'async-hide','dataLayer',2000,{'GTM-5D3TZ94':true,});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38505277-2', 'auto');
  ga('require', 'GTM-5D3TZ94');
  ga('send', 'pageview');

</script>
                        
        
<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
              
        	     <!-- End Element Group 'EDP Site Head Slot', ID 7.655290 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news crime crime">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5948528&amp;d=/2.203/2.21707/2.21823';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                          
        <!-- Start Layout Fixes for a Login Element | home?action=login | 13/02/19, ID 7.854631, Modified Wed Feb 13 13:12:00 GMT 2019 -->
<style>
  
@media screen and (max-width: 800px) {
  
	#frm-login-email-address, #frm-login-password {
   		width: 300px;
	}
    #login > div:nth-child(9) {
    	float: left;
    	margin-top: 0px;
    	clear: both;
    }
}

</style>
<!-- End Layout Fixes for a Login Element | home?action=login | 13/02/19, ID 7.854631, Modified Wed Feb 13 13:12:00 GMT 2019 -->
                            <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- 

Live issue (Call ID: 331920) requests the removal of the Google+ link from the Social Links element on the EDP 
(Element ID: 7.228875)


C Evans - 10/01/2019

-->

<style>

#social-links a {
    width: 33%;
}
  
</style>
                        
        <!-- Start EDP/Romford/etc Shared | Home/edit-account | CSS fixes , ID 7.823728, Modified Thu Jan 31 16:47:20 GMT 2019 -->

<style>
#profile .col-xs-10 {
    float: initial;
}
  
#login .form-group:nth-of-type(4) {
   float: none; 
}
</style>


<!-- End EDP/Romford/etc Shared | Home/edit-account | CSS fixes , ID 7.823728 -->
                        
        <!-- Start EDP | LIVE ISSUE CSS fix for font/padding on menubar, ID 7.823789, Modified Wed Jul 11 15:07:06 BST 2018 -->


<style>
@media (min-width: 1024px) {
.secondary.nav li:hover .nav-arrow:after {
    width: calc(100% + 2px);
}
        

</style>

<!-- End ID 7.823789 -->
                        
        
<style>

#login .gdpr-notice ~ fieldset #janrainEngageEmbed {
    top: 145px;
}
  
</style>
                        
        <!-- Start Generic | Verticals HTML, ID 7.150325 -->



<style>
.fakehover{
	overflow:visible;
    height: auto;
}
.fakehide{
	overflow: hidden !important;
    height: 36px !important;
}
</style>

<script type="text/javascript">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</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="https://www.jobs24.co.uk/jobs-norfolk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="https://www.localsearch24.co.uk/Norfolk/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="https://www.familynotices24.co.uk/edp
" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="https://www.homes24.co.uk/norfolk" target="_blank">Homes<span>24</span></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://edp24.mydate24.co.uk" target="_blank">MyDate<span>24</span></a></li>
<li><a href="https://archantnorfolk.newsprints.co.uk
" target="_blank">MyPhotos<span>24</span></a></li>


<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>






<li class="social-link you-tube"><a target="_blank" href="https://www.youtube.com/norfolknow" onclick="trackSocialClick('YouTube')">youtube</a></li>
      
      
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/edp24" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/edp24" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="">useful links</a>
	</ul>
</div>
<!-- End Generic | Verticals HTML, ID 7.150325 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <div id="header-extras">
                        
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.edp24.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.edp24.co.uk/home/search/7.420321">Advanced search</a></p>
		
		</form>
		
	                  
        <a href="/home" id="masthead-logo">Eastern Daily Press</a>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.edp24.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/contact-us">Contact Us</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/advertise-with-us">Advertise with Us</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/send-us-a-story">Send Us a Story</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/independent-press-standards-organisation">IPSO</a>    </li>                            <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a>    </li>                            <li ><a href="http://www.readertravelholiday.co.uk/home" target='_blank' class='ext-link'>Reader Travel</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/edp" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/public-notices">Public Notices</a>    </li>                            <li ><a href="https://www.edp24.co.uk/home/edit-account">Edit Account</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/contact-us">Contact Us</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/advertise-with-us">Advertise with Us</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/send-us-a-story">Send Us a Story</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/independent-press-standards-organisation">IPSO</a></li>                                   <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a></li>                                   <li ><a href="http://www.readertravelholiday.co.uk/home" target='_blank' class='ext-link'>Reader Travel</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/edp" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/public-notices">Public Notices</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/edit-account">Edit Account</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.edp24.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="https://www.edp24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/news/health/excel-appeal">ExCel Appeal</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/norfolk-gps">Norfolk GPs</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/norfolk-care-homes">Norfolk Care Homes</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/news/education">Education</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/news/education/ofsted-map">Ofsted Map</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/education/future-voices">Future Voices</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/home/jobs-2-21713">Jobs</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/environment">Environment</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/tech">Tech</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/tourism">Tourism</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/heritage">Nostalgia</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/obituaries">Obituaries</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/videos">Videos</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="https://www.edp24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/health">Health</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/jobs-2-21713">Jobs</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/environment">Environment</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/tech">Tech</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/tourism">Tourism</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/heritage">Nostalgia</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/obituaries">Obituaries</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/videos">Videos</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/sport/norwich-city">Norwich City</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/lowestoft-town">Lowestoft Town</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/kings-lynn-town">Kings Lynn Town</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/kings-lynn-stars">Kings Lynn Stars</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/local-football">Local Football</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/youth-sport">Youth Sport</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/boxing">Boxing</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/motorsport">Motorsport</a>    </li>                            <li ><a href="https://www.edp24.co.uk/sport/mma">MMA</a>    </li>                            <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink 'Un</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/sport/norwich-city">Norwich City</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/lowestoft-town">Lowestoft Town</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/kings-lynn-town">Kings Lynn Town</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/kings-lynn-stars">Kings Lynn Stars</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/local-football">Local Football</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/youth-sport">Youth Sport</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/boxing">Boxing</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/motorsport">Motorsport</a></li>                                   <li ><a href="https://www.edp24.co.uk/sport/mma">MMA</a></li>                                   <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink 'Un</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/business">Business</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                        <li ><a href="https://www.edp24.co.uk/business/business-news">Business News</a>    </li>                            <li ><a href="https://www.edp24.co.uk/business/national">National</a>    </li>                            <li ><a href="https://www.edp24.co.uk/opinion/business">Opinion</a>    </li>                            <li ><a href="https://www.edp24.co.uk/business/farming">Farming</a>    </li>                            <li ><a href="https://www.edp24.co.uk/business/commercial-property">Commercial Property</a>    </li>                            <li ><a href="https://www.edp24.co.uk/business/best-employers">Best Employers</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/our-partners">Our Partners</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/2018-19-winners">2018-19 Winners</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/about-best-employers-eastern-region">About Best Employers Eastern Region</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/survey-and-reports">Survey and reports</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/awards-and-accreditation">Awards and accreditation</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/best-employers-events">Best Employers events</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/best-employers/best-employers-to-work-for">Best Employers to work for</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/business/energy">Energy</a>    </li>                            <li ><a href="http://www.edpbusinessawards.co.uk/" target='_blank' class='ext-link'>EDP Business Awards</a>    </li>                            <li ><a href="https://www.edp24.co.uk/business/future50">Future50</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/business/future50/what-is-future50">What is Future50?</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/future50/future-50-in-focus">Future 50 in Focus</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/future50/our-members">Our Members</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/future50/our-partners">Our Partners</a></li>                                    <li ><a href="https://www.edp24.co.uk/business/future50/map">Map</a></li>                                                                                                        </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                      <li ><a href="https://www.edp24.co.uk/business/business-news">Business News</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/national">National</a></li>                                   <li ><a href="https://www.edp24.co.uk/opinion/business">Opinion</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/farming">Farming</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/commercial-property">Commercial Property</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/best-employers">Best Employers</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/energy">Energy</a></li>                                   <li ><a href="http://www.edpbusinessawards.co.uk/" target='_blank' class='ext-link'>EDP Business Awards</a></li>                                   <li ><a href="https://www.edp24.co.uk/business/future50">Future50</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/going-out">Going Out</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                        <li ><a href="https://www.edp24.co.uk/going-out/search-listings">Search Listings</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/submit-listing">Submit Listing</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/comedy">Comedy</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/tv">TV</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/theatre">Theatre</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/music">Music</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/art-exhibitions">Art & Exhibitions</a>    </li>                            <li ><a href="https://www.edp24.co.uk/going-out/days-out">Days Out</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                      <li ><a href="https://www.edp24.co.uk/going-out/search-listings">Search Listings</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/submit-listing">Submit Listing</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/food-and-drink">Food and Drink</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/comedy">Comedy</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/tv">TV</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/theatre">Theatre</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/music">Music</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/art-exhibitions">Art & Exhibitions</a></li>                                   <li ><a href="https://www.edp24.co.uk/going-out/days-out">Days Out</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/features">Features</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/news/fighting-for-their-futures">Fighting for Their Futures</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/quizzes">Quizzes</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/lifestyle">Lifestyle</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/heritage">Heritage</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/travel">Travel</a>    </li>                            <li ><a href="http://www.bridemagazine.co.uk/norfolk">Bride Magazine</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/family-history">Family History</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/norfolk-countryside-calendar-2019">Norfolk Countryside Calendar 2019</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/news/fighting-for-their-futures">Fighting for Their Futures</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/quizzes">Quizzes</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/lifestyle">Lifestyle</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/heritage">Heritage</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/travel">Travel</a></li>                                   <li ><a href="http://www.bridemagazine.co.uk/norfolk">Bride Magazine</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/family-history">Family History</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/norfolk-countryside-calendar-2019">Norfolk Countryside Calendar 2019</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/your-town">Your Town</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/your-town/attleborough">Attleborough </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/aylsham">Aylsham </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/beccles">Beccles </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/bungay">Bungay </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/cromer">Cromer </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/dereham">Dereham </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/diss">Diss </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/downham-market">Downham Market</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/fakenham">Fakenham</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/gorleston">Gorleston</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/great-yarmouth">Great Yarmouth</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/holt">Holt</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/hunstanton">Hunstanton</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/king-s-lynn">King's Lynn</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/lowestoft">Lowestoft</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/north-walsham">North Walsham</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/norwich">Norwich</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/sheringham">Sheringham</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/swaffham">Swaffham</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/thetford">Thetford</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/watton">Watton</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/wells-next-the-sea">Wells-next-the-Sea</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/wisbech">Wisbech</a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/wroxham-and-broads">Wroxham and Broads </a>    </li>                            <li ><a href="https://www.edp24.co.uk/your-town/wymondham">Wymondham</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/your-town/attleborough">Attleborough </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/aylsham">Aylsham </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/beccles">Beccles </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/bungay">Bungay </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/cromer">Cromer </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/dereham">Dereham </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/diss">Diss </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/downham-market">Downham Market</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/fakenham">Fakenham</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/gorleston">Gorleston</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/great-yarmouth">Great Yarmouth</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/holt">Holt</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/hunstanton">Hunstanton</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/king-s-lynn">King's Lynn</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/lowestoft">Lowestoft</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/north-walsham">North Walsham</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/norwich">Norwich</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/sheringham">Sheringham</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/swaffham">Swaffham</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/thetford">Thetford</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/watton">Watton</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/wells-next-the-sea">Wells-next-the-Sea</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/wisbech">Wisbech</a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/wroxham-and-broads">Wroxham and Broads </a></li>                                   <li ><a href="https://www.edp24.co.uk/your-town/wymondham">Wymondham</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/opinion">Opinion</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/opinion/news">News</a>    </li>                            <li ><a href="https://www.edp24.co.uk/opinion/sport">Sport</a>    </li>                            <li ><a href="https://www.edp24.co.uk/opinion/business">Business</a>    </li>                            <li ><a href="https://www.edp24.co.uk/opinion/film-and-theatre">Film and Theatre</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/opinion/news">News</a></li>                                   <li ><a href="https://www.edp24.co.uk/opinion/sport">Sport</a></li>                                   <li ><a href="https://www.edp24.co.uk/opinion/business">Business</a></li>                                   <li ><a href="https://www.edp24.co.uk/opinion/film-and-theatre">Film and Theatre</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property">Property</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/edp-property/news">News</a>    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property/features">Features</a>    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property/hot-properties">Hot Properties</a>    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property/ask-our-expert">Ask our expert</a>    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property/opinion">Opinion</a>    </li>                            <li ><a href="https://www.edp24.co.uk/edp-property/interiors">Interiors</a>    </li>                            <li ><a href="https://www.archanthub.co.uk/home-truths-norfolk" target='_blank' class='ext-link'>Advertise</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/edp-property/news">News</a></li>                                   <li ><a href="https://www.edp24.co.uk/edp-property/features">Features</a></li>                                   <li ><a href="https://www.edp24.co.uk/edp-property/hot-properties">Hot Properties</a></li>                                   <li ><a href="https://www.edp24.co.uk/edp-property/ask-our-expert">Ask our expert</a></li>                                   <li ><a href="https://www.edp24.co.uk/edp-property/opinion">Opinion</a></li>                                   <li ><a href="https://www.edp24.co.uk/edp-property/interiors">Interiors</a></li>                                   <li ><a href="https://www.archanthub.co.uk/home-truths-norfolk" target='_blank' class='ext-link'>Advertise</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.jobs24.co.uk/jobs-norfolk" target='_blank' class='ext-link'>Jobs</a>	</li>                            <li ><a href="https://www.edp24.co.uk/motoring">Motoring</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.edp24.co.uk/motoring">Road tests and news</a>    </li>                            <li ><a href="https://www.edp24.co.uk/motoring/motoring-news">Motoring News</a>    </li>                            <li ><a href="https://www.edp24.co.uk/motoring/live-traffic-map">Live traffic map</a>    </li>                            <li ><a href="https://www.edp24.co.uk/motoring/live-car-park-spaces">Live car park spaces</a>    </li>                            <li ><a href="https://www.edp24.co.uk/motoring/fatal-crashes-map">Fatal crashes map</a>    </li>                            <li ><a href="http://www.drive24.co.uk/used/cars/norfolk" target='_blank' class='ext-link'>Drive24</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.edp24.co.uk/motoring">Road tests and news</a></li>                                   <li ><a href="https://www.edp24.co.uk/motoring/motoring-news">Motoring News</a></li>                                   <li ><a href="https://www.edp24.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                                   <li ><a href="https://www.edp24.co.uk/motoring/live-car-park-spaces">Live car park spaces</a></li>                                   <li ><a href="https://www.edp24.co.uk/motoring/fatal-crashes-map">Fatal crashes map</a></li>                                   <li ><a href="http://www.drive24.co.uk/used/cars/norfolk" target='_blank' class='ext-link'>Drive24</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="https://www.edp24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/news/health/excel-appeal">ExCel Appeal</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/norfolk-gps">Norfolk GPs</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/health/norfolk-care-homes">Norfolk Care Homes</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/news/education">Education</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.edp24.co.uk/news/education/ofsted-map">Ofsted Map</a></li>                                    <li ><a href="https://www.edp24.co.uk/news/education/future-voices">Future Voices</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.edp24.co.uk/home/jobs-2-21713">Jobs</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/environment">Environment</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/tech">Tech</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/tourism">Tourism</a>    </li>                            <li ><a href="https://www.edp24.co.uk/features/heritage">Nostalgia</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/obituaries">Obituaries</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="https://www.edp24.co.uk/news/videos">Videos</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="https://www.edp24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/health">Health</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.edp24.co.uk/home/jobs-2-21713">Jobs</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/environment">Environment</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/tech">Tech</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/tourism">Tourism</a></li>                                   <li ><a href="https://www.edp24.co.uk/features/heritage">Nostalgia</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/obituaries">Obituaries</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/weather">Weather</a></li>                                   <li ><a href="https://www.edp24.co.uk/news/videos">Videos</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
  
  .results-gt-2 {
    margin-top: 10px;
}
  
  
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->

<div class="results-gt-2"></div>
<script>



    <!-- EasternDailyPress.d -->
    <!-- www.edp24.co.uk -->
    


$.getJSON("https://spreadsheets.google.com/feeds/list/1oGa2tdQJzsv6_g7uNHKL98VC8ReEIeo5HvOFujVTGuA/od6/public/values?alt=json", function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
	} else {
	console.log("Results are hidden");
 	}
});
</script>
<!-- End Hot Topics HTML Element, ID 7.599371 -->

              
        	     	</div>
<!-- End Element Group 'Generic Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Generic Pencil Ad HTML Element 15/03/2019, ID 7.708944 -->

<style>
    .pencil-ad{
        margin: 10px 0px;
    }
    .pencil-ad-icerink{
        background-image: url("/polopoly_fs/7.708944.1552646793!/Norwich-Icerink-2018-mobile.gif");
        background-color: #fff;
        margin: 10px auto;
        width: 320px;
        height: 50px;
	  }

 @media (min-width: 768px) {
        .pencil-ad-icerink{
        margin: 10px auto;
        background-image: url("/polopoly_fs/7.708944.1552646793!/ice_rink_last_chance_2018.gif");
        background-color: #fff;
        width: auto;
        height: 50px;
        background-size: contain;
        background-repeat: no-repeat;
    }
  }

</style>











 
 







  <div class="pencil-ad">
      <span class="container-pencil">
                <a href="https://www.edp24.co.uk/news/lego">
        <img src="/polopoly_fs/7.708944.1552646793!/Lego_pencil_strip.gif" class="img-responsive" alt="Win a share of £10,000 worth of equipment for your school" title="Win a share of £10,000 worth of equipment for your school"/></a>
  </div>
  <!-- End Generic Pencil Ad HTML Element 15/03/2019, ID 7.708944 -->
  
              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
		    <h1>Man orders free coffee before stealing iPad from staff at charity cafe</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 12:19 20 March 2019 | <strong>UPDATED:</strong> 12:50 20 March 2019</p>
		                    <p class="byline">
            <a class="email" href="mailto:taz.ali@archant.co.uk">            <!-- Author Start -->Taz Ali<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:62.13%;">        <img
            alt="A personal iPad belonging to a member of staff at KindaKafe, Norwich, had been stolen from the charity cafe. Picture: DENISE BRADLEY" class='img-responsive lazyImage'
            data-srcset="/polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.5948524.1553084385!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">A personal iPad belonging to a member of staff at KindaKafe, Norwich, had been stolen from the charity cafe. Picture: DENISE BRADLEY</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>A man who helped himself to a free coffee at a charity cafe took off with an iPad belonging to a member of staff. </h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  
  
/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        
                        
<!-- Example: /cm/2.203/news/crime/kindakafe-castle-meadow-norwich-ipad-theft -->
<!-- Example: 5948528 -->

      
                        
        

<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up HTML Element", ID 7.897826 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('regular');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Eastern Daily Press');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up HTML Element", ID 7.897826 -->

              
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
									
		    
	<div id="1.5948526" class="object-465"><img alt="Tom Gaskin, manager at KindaKafe. Photo: Victoria Pertusa" data-src="/polopoly_fs/1.5948526!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Tom Gaskin, manager at KindaKafe. Photo: Victoria Pertusa</em></div><p>The perpetrator visited KindaKafe, in Castle Meadow, Norwich, on Monday afternoon to take advantage of its pay it forward scheme, which offers free coffee to people in need. </p><p>The man ordered a coffee at around 1.30pm and while the barista’s back was turned he leaned over the counter and quickly swiped the iPad without her noticing. </p><p>He then joined another woman in the cafe before leaving with his free takeaway coffee and the stolen item just minutes later. </p><p>Staff noticed the iPad, which belonged to a member of staff who was gifted the tablet by her partner, had gone missing around 45 minutes after the incident took place. </p><p>They were able to find footage of the crime in their recently installed CCTV camera, which has only been in the cafe for a week. </p><p>KindaKafe manager Tom Gaskin said that, although devastated that the iPad had been stolen, the staff hoped with a little compassion the man would come forward and return it.</p><p>“Our charity is about inspiring compassion, we appreciate whatever is going on in that individual’s life but it’s not kind to treat our staff like that,” he added. </p><p>“Lots of people on Facebook have been supportive and understanding and hope we get the iPad back. “We see a lot of people who are very desperate and we do our best to help where we can. We wouldn’t want anyone to be discouraged from donating to our pay it forward scheme as it does help a lot of genuine people.”</p><p>Mr Gaskin said in previous similar incidents he would have allowed time for the perpetrator to return the stolen item but in this instance, as it was a personal iPad, the matter has been reported to the police. </p><p>The man has been described as black, wearing a blue hoodie, dark jeans and holding a bag with writing on it. </p><p>Anyone with information should call police on 101 with reference 36/18356/19.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
            
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        
<style>
  .most-read .small-teaser-item .teaser-title>h3, .most-read .small-teaser-item .teaser-title>h3 a {
    font-size: 14px!important;
    font-weight: bold;
  }
  .most-read.story-list.title-underline h2.inpage, .most-read.story-list h2.inpage {
    font-size: 20px;    
  }
</style>

<div class="story-list most-read teaser-counter title-underline visible-md">
<h2 class="inpage">Most Read</h2>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655">Man dies in Norfolk crash</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655"> 
                                        <img data-src="/polopoly_fs/1.5948504.1553085426!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The scene of the fatal crash on Magdalen High Road, St Germans  Picture: Chris Bishop" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/politics/september-date-for-norwich-to-go-car-free-1-5947596">Car free day for Norwich is agreed by city council</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/politics/september-date-for-norwich-to-go-car-free-1-5947596"> 
                                        <img data-src="/polopoly_fs/1.5947594.1553082213!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The Greens called for Norwich to have a car-free day in September. Photo Steve Adams" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/memorial-bench-for-teenager-who-drowned-in-river-at-whitlingham-country-park-1-5947145">Final words of teenager who took his own life inscribed on memorial bench</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/memorial-bench-for-teenager-who-drowned-in-river-at-whitlingham-country-park-1-5947145"> 
                                        <img data-src="/polopoly_fs/1.5947124.1553014492!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="A bench has been installed at Whitlingham Country Park in memory of Claudiu Cristea. Pictured is Claudiu's sister, Monica, 12. Picture: Archant" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/politics/new-homes-plan-for-former-lowestoft-hospital-1-5946993">New homes plan for former hospital site</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/politics/new-homes-plan-for-former-lowestoft-hospital-1-5946993"> 
                                        <img data-src="/polopoly_fs/1.5946989.1553012534!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The former Lowestoft Hospital site. According to the Waveney Local Plan, about 45 new homes are earmarked to be built on the land. Picture: Nick Butcher" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/politics/council-back-ndr-western-link-1-5947555">‘This road will become a folly’ - City council back NDR Western Link as plans protested</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/politics/council-back-ndr-western-link-1-5947555"> 
                                        <img data-src="/polopoly_fs/1.5917037.1553073055!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Norwich City Council have backed plans for the NDR Western Link, despite protests. Picture: ANTONY KELLY" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>

              
                         <div class="ad-experiences--right-column">

                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
  .content-c.col-md-12 { clear: both;}
</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-mobile');</script>--></div>
            </div>
        </div>
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
        
<!-- Start Generic Ad Experiences Disqus HTML Element 1124, ID 7.897830 -->
    <!-- Article Comments Status: true and false -->
<div id="comments-disabled">
  <a id="comments-anchor"></a>
  <p>Comments have been disabled on this article.</p>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 1124, ID 7.897830 -->
                        
        <!-- Start Generic Ad Experiences Outbrain HTML Element, ID 7.897831 -->
<div>
<div class="OUTBRAIN" data-src="https://www.edp24.co.uk//news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528" data-widget-id="AR_1" data-ob-template="archant"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<!-- End Generic Ad Experiences Outbrain HTML Element, ID 7.897831 -->
                        
        <!-- Start Generic Ad Experiences Plista HTML Element, ID 7.897832 -->
<div data-widget="plista_widget_belowArticle"></div>
 <div data-lazy-widget><!--
<script type="text/javascript">

var articleImg = "";
var unixMilli = 1553084395000;
var articleTime = unixMilli /1000;

console.info('Unix time in seconds = '+ articleTime);


var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.897832.1544430934!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'b0a5f9a2c981c983ecb33e9c',
item: {"objectid": "1.5948528", "title": "Man orders free coffee before stealing iPad from staff at charity cafe", "text": shortText, "url": "https://www.edp24.co.uk/1.5948528", "img": articleImg, "category": 'Crime',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>
--></div>
<!-- End Generic Ad Experiences Plista HTML Element, ID 7.897832 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        <div class="story-list most-read teaser-counter title-underline visible-xs visible-sm">
<h2 class="inpage">Most Read</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/body-found-barnham-cross-common-thetford-1-5943733">Body of man found at nature reserve</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.edp24.co.uk/news/body-found-barnham-cross-common-thetford-1-5943733"> 
                                  <img data-src="/polopoly_fs/1.5943732.1553000797!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Barnham Cross Common, where a man's body was found on Sunday. PHOTO: Sonya Duncan" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655">Man dies in Norfolk crash</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655"> 
                                  <img data-src="/polopoly_fs/1.5948504.1553085426!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The scene of the fatal crash on Magdalen High Road, St Germans  Picture: Chris Bishop" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/norwich-unthank-road-colman-community-hospital-parking-1-5945234">‘Held hostage in their homes’ - City street over-run by cars as people avoid hospital parking charges</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.edp24.co.uk/news/norwich-unthank-road-colman-community-hospital-parking-1-5945234"> 
                                  <img data-src="/polopoly_fs/1.5945231.1553016051!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Kate Slapp is one of the residents of Mornington Road, who are fed up with people parking on their road to avoid paying to park at the hospital. Picture: Ella Wilkinson" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/crime/wymondham-stabbing-victim-local-shop-owner-wymondham-1-5943063">Stabbing victim named as former local shopkeeper, as murder inquiry continues</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.edp24.co.uk/news/crime/wymondham-stabbing-victim-local-shop-owner-wymondham-1-5943063"> 
                                  <img data-src="/polopoly_fs/1.5943133.1552926398!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="57-year-old Kumarathas Rajasingam was stabbed to death on Burdock Close, Wymondham, Saturday night. Photo: Submitted" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/mother-s-plea-for-missing-luke-allen-to-come-home-1-5942885">Plea for two missing Norwich men to come home</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.edp24.co.uk/news/mother-s-plea-for-missing-luke-allen-to-come-home-1-5942885"> 
                                  <img data-src="/polopoly_fs/1.5942891.1552895772!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Luke Allen, left, and Billy Applegate (pictured with daughter Daisy) have been reported missing. Photos: Debbie Allen/Gaynor Robinson" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>

</div>

              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the Eastern Daily Press</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655">Man dies in Norfolk crash</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/man-dies-in-norfolk-crash-1-5947655"> 
                                        <img data-src="/polopoly_fs/1.5948504.1553085426!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The scene of the fatal crash on Magdalen High Road, St Germans  Picture: Chris Bishop" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/business/all-hallows-healthcare-trust-announces-closure-1-5948514">‘We cannot see a way to remain open’: 280 jobs at risk as health trust announces closure</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/business/all-hallows-healthcare-trust-announces-closure-1-5948514"> 
                                        <img data-src="/polopoly_fs/1.5948513.1553086633!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="All Hallows Hospital at Ditchingham,near Bungay. All Hallows Healthcare Trust has announced its likely closure. Picture: DENISE BRADLEY" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/politics/september-date-for-norwich-to-go-car-free-1-5947596">Car free day for Norwich is agreed by city council</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/politics/september-date-for-norwich-to-go-car-free-1-5947596"> 
                                        <img data-src="/polopoly_fs/1.5947594.1553082213!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The Greens called for Norwich to have a car-free day in September. Photo Steve Adams" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/sister-of-ellie-long-taunted-by-trolls-1-5948255">Fake emails set up in name of anorexic Wymondham teenager taunt sister over her death</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/sister-of-ellie-long-taunted-by-trolls-1-5948255"> 
                                        <img data-src="/polopoly_fs/1.5948238.1553081575!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Ellie Long of Wymondham, right, with her sister Hannah. Picture: Nicki Long" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.edp24.co.uk/news/former-teacher-died-drug-related-fakenham-andrew-jakes-1-5948146">Former teacher died of drug-related death</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.edp24.co.uk/news/former-teacher-died-drug-related-fakenham-andrew-jakes-1-5948146"> 
                                        <img data-src="/polopoly_fs/1.5948144.1553082131!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="An inquest at Norfolk Coroners Court on Tuesday, March 19, heard how Andrew Jakes, 37, died last year at his home in Bridge Street, Fakenham. Picture: ANTONY KELLY" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->
<div class="lp_drive24 text-center" style="height:327px">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=EasternDailyPress.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img class="text-center" data-src="/polopoly_fs/7.897833.1544430935!/drive24.png" alt="Drive 24"/>
</a>
</div>
<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: Jobs 24, ID 7.897834 -->

<style>
.j24-heading{
      padding:5px;
      color:#fff;
      background-color:#31B166;
      font-size:1em;
      text-align:center;
      text-transform: uppercase;
      margin-bottom: 20px;
}

.j24-carousel__caption{
    z-index:10
}

.j24.carousel {

}

.carousel-control .glyphicon-chevron-left,
.carousel-control .glyphicon-chevron-right{
    color: green;
}
.j24-item{
    height: 200px;
    text-align: center;
}
.j24-item__headline{
    font-size:18px;
    margin:0 5px;
    text-shadow:none
}
.j24-item__area{
    text-transform:uppercase;
    font-size:12px;
    color:#333;
    margin:5px 0
}
.j24-item__button{
    background-color:#31B166;
    background-image:none;
    border-radius:0;
    color:#fff;
    font-weight:400;
    font-size:14px;
    padding:5px 10px;
    border:0
}
.j24-item__button:hover{
    opacity:.8
}
.j24-item__image{
    max-height:70px!important;
    max-width:200px;
    width:inherit!important;
    margin-bottom:10px
}

.j24-carousel .carousel-control.left,
.j24-carousel .carousel-control.right{
    margin-left:40px;
    margin-right:70px
}
</style>
<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank"><img src="/polopoly_fs/7.897834.1544430935!/jobs24Logo.gif" alt=""></a>
</div>

<div class="j24-heading">Hot Jobs</div>


<div data-lazy-widget><!--

<div id="j24-carousel-container" class="carousel slide j24-carousel" data-ride="carousel">
    <div class="carousel-inner">
        <div class="item 1 active">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/102.png" alt="slide">
                    <h1 class="j24-item__headline">Pharmacy Counter/ Dispensary Assistant</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329968758', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329968758" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 2 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3324295_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Academies Executive Principal (AEP)</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329970611', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329970611" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 3 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3324295_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Academies Group  Executive Principal (AGEP)</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329970612', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329970612" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 4 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif" alt="slide">
                    <h1 class="j24-item__headline">Support Worker</h1>
                    <p class="j24-item__area">Hellesdon</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972803', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972803" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 5 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/103.png" alt="slide">
                    <h1 class="j24-item__headline">Head Gardener</h1>
                    <p class="j24-item__area">Wells-next-the-sea</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972804', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972804" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 6 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/103.png" alt="slide">
                    <h1 class="j24-item__headline">Learning and Engagement Gardener</h1>
                    <p class="j24-item__area">Wells-next-the-sea</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972808', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972808" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 7 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/114.png" alt="slide">
                    <h1 class="j24-item__headline">Hair Stylist</h1>
                    <p class="j24-item__area">Cromer</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972942', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972942" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 8 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1840102_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Early Yars Practitioner</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972946', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329972946" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 9 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/16093520120503042813_Customer_logo.gif" alt="slide">
                    <h1 class="j24-item__headline">CNC Machinists</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329973257', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329973257" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 10 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/109.png" alt="slide">
                    <h1 class="j24-item__headline">Concrete Mixer Driver</h1>
                    <p class="j24-item__area">Wymondham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329976043', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329976043" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 11 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif" alt="slide">
                    <h1 class="j24-item__headline">PA/ Carer</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329976075', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329976075" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 12 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/15977720110609121106_Customer_logo.gif" alt="slide">
                    <h1 class="j24-item__headline">Gas/Oil Service Engineer</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977588', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977588" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 13 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3485836_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Flexitime Secretary</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977589', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977589" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 14 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1849888_logo_small.gif" alt="slide">
                    <h1 class="j24-item__headline">Trainee P/A</h1>
                    <p class="j24-item__area">Bungay</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977590', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977590" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 15 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/15977720110609121106_Customer_logo.gif" alt="slide">
                    <h1 class="j24-item__headline">Mechanical Contracts Manager</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977592', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977592" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 16 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/130.png" alt="slide">
                    <h1 class="j24-item__headline">IT and Website Controller</h1>
                    <p class="j24-item__area">Norfolk</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977684', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977684" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 17 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/103.png" alt="slide">
                    <h1 class="j24-item__headline">Arable Worker</h1>
                    <p class="j24-item__area">Eye</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977702', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329977702" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 18 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3487276_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Food & Beverage Manager</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978916', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978916" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 19 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3487276_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Sous Chef</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978917', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978917" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 20 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3487276_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Chef de Partie</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978918', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978918" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 21 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3487276_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Kitchen Hands</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978919', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978919" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 22 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/3487276_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Bar & Restaurant Team Members</h1>
                    <p class="j24-item__area">Lowestoft</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978920', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329978920" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 23 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/123.png" alt="slide">
                    <h1 class="j24-item__headline">Carer / Pa</h1>
                    <p class="j24-item__area">Gorleston</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71078406', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71078406" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 24 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/103.png" alt="slide">
                    <h1 class="j24-item__headline">Experienced Assistant Herdsperson</h1>
                    <p class="j24-item__area">Norfolk</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71146801', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71146801" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 25 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/1658505_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Farm Secretary</h1>
                    <p class="j24-item__area">North Walsham</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71328788', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71328788" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 26 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/123.png" alt="slide">
                    <h1 class="j24-item__headline">Support Worker</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71356186', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71356186" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 27 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/475220110428020311_Customer_logo.gif" alt="slide">
                    <h1 class="j24-item__headline">Cleaner</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71539150', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71539150" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 28 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/101.png" alt="slide">
                    <h1 class="j24-item__headline">Senior Finance Assistant</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71538907', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71538907" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 29 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/102.png" alt="slide">
                    <h1 class="j24-item__headline">Operational Managers</h1>
                    <p class="j24-item__area">Norwich</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71538919', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71538919" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 30 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/130.png" alt="slide">
                    <h1 class="j24-item__headline">IT and Website Controller</h1>
                    <p class="j24-item__area">Norfolk</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71539148', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71539148" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 31 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/logo/UK/2945282_logo_small.jpg" alt="slide">
                    <h1 class="j24-item__headline">Care Support Workers</h1>
                    <p class="j24-item__area">Great Yarmouth</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-70911402', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-70911402" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 32 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/134.png" alt="slide">
                    <h1 class="j24-item__headline">Paint Sprayer</h1>
                    <p class="j24-item__area">Beccles</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71564666', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71564666" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 33 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/123.png" alt="slide">
                    <h1 class="j24-item__headline">ADULT SOCIAL SERVICES</h1>
                    <p class="j24-item__area">Norfolk</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71568081', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71568081" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
        <div class="item 34 ">
            <div class="container">
                <div class="j24-item">
                    <img class="$velocityCount-slide j24-item__image" src="https://static.matchwork.com/company/category-logo/jobs24/249.png" alt="slide">
                    <h1 class="j24-item__headline">Paint Sprayer</h1>
                    <p class="j24-item__area">Beccles</p>
                    <p><a class="btn btn-lg btn-primary j24-item__button" onclick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71565456', eventValue: 1});" href="https://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-71565456" role="button" target="_blank">Job details</a></p>
                </div>
            </div>
        </div>
    </div>
    <a class="left carousel-control" href="#j24-carousel-container" role="button" data-slide="prev"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span><span class="sr-only">Previous</span></a>
    <a class="right carousel-control" href="#j24-carousel-container" role="button" data-slide="next"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span><span class="sr-only">Next</span></a>
</div>
--></div>




<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
    <a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show"></div>

<form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
    <div class="form-group">
        <label for="text">Keywords:</label>
        <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <div class="form-group">
        <label for="text">Location:</label>
        <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
    </div>
    <button id="searchSend" type="submit" class="btn btn-default">Search</button>
</form>
<script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
    }
    #jobs24-results-cat{
        opacity: 1;
        max-height: 500px;
        -webkit-transition: all 500ms;
        -moz-transition: all 500ms;
        -o-transition: all 500ms;
        transition: all 500ms;
    }
    #jobs24-results-cat.do-not-show{
        opacity: 0;
        max-height: 0px;
        overflow: hidden;
    }
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
    #j24-show-hide h4{
        color:#333;
    }
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>


<!-- End Generic Ad Experiences: Jobs 24, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Dec 10 08:35:59 GMT 2018 -->


<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget = {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container', ID 7.897845 -->
                  
        <!-- Start Generic Ad Experiences Scripts | LP4.logClick added 14/02/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>
  
  html body {
      overflow-x: initial;
  }
    
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts | LP4.logClick added 14/02/2019, ID 7.897813 -->
              
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
<!-- Start Element Group 'EDP | Footer | group', ID 7.445389 -->
	<div>
  
  
                          
        
                        
        <!-- Start EDP | Footer HTML - lazy, ID 7.229200 -->
<div id="footer">

<script type="text/javascript">
var mt;
jQuery(document).bind('ready', function(){
  setTimeout(function(){ mt = new MultiTabs('footer-tabs'); }, 1000);
  
  jQuery('#footer-tabs li').on('click', function(){
    if(jQuery(this).data('tab-id') != 'more-from-us' && jQuery(this).find('a').length == 0){
      var theTab = this;
    
      //var url = '/'+jQuery(this).data('content-id')+'?ot=archant.AjaxPageLayout.ot';
      var url = jQuery(this).data('html-url');
      jQuery.ajax(url, {
			data:null,
			type:'GET',
			dataType:'html',
			success:function(data){
            jQuery('#footer-tabs .tab-content.'+jQuery(theTab).data('tab-id')).empty().append(data);
          }
      })	
    }
  });
});



</script>
<div id="footer-tabs" class="tab-wrap multiline-tabs top">
    <ul>
        <li data-tab-id="more-from-us">More from Us</li>     
        <li data-tab-id="contact-us" data-html-url="/polopoly_fs/7.229200.1548072629!/contact_us_29_08_17.html">Contact Us</li>
    </ul>
    <ul>
        <li data-tab-id="send-a-story" data-html-url="/polopoly_fs/7.229200.1548072629!/send-a-story-recaptcha.html">Send a Story</li>
        <li data-tab-id="advertise"><a href="https://www.archanthub.co.uk/eastern-daily-press" target="_blank">Advertise with Us</a></li> 
    </ul>
    <ul>
        <li data-tab-id="e-edition"><a href="/home/e-edition">E-Edition</a></li>    
        <li data-tab-id="subscribe"><a href="/home/e-edition">Subscribe with Us</a></li>
		<li data-tab-id="buy-and-sell" data-html-url="/polopoly_fs/7.229200.1548072629!/buy-and-sell.html">Buy and Sell</li>
    </ul>
	<div class="middle">
    <div class="tab-content contact-us" data-tab-id="contact-us"></div>
    <div class="tab-content send-a-story" data-tab-id="send-a-story"></div>
    <div class="tab-content advertise" data-tab-id="advertise"></div>
    <div class="tab-content e-edition" data-tab-id="e-edition"></div>
	<div class="tab-content subscribe" data-tab-id="subscribe"></div>
	<div class="tab-content buy-and-sell" data-tab-id="buy-and-sell"></div>
	<div class="tab-content current more-from-us" data-tab-id="more-from-us">
		<h4 class="inpage"><a href="#">More Great Content</a></h4>
		<ul>
						<li><a href="https://www.homes24.co.uk/norfolk" target="_blank">Homes24</a></li>
			                        <li><a href="https://www.jobs24.co.uk/jobs-norfolk" target="_blank">Jobs24</a></li>
            						<li><a href="https://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive24</a></li>
						            <li><a href="https://edp24.mydate24.co.uk" target="_blank">Local Dating</a></li>
                                    <li><a href="https://archantnorfolk.newsprints.co.uk
" target="_blank">Buy Photos</a></li>
                                    <li><a href="https://www.familynotices24.co.uk/edp
" target="_blank">Family Notices</a></li>
            		</ul>
		<ul>
						<li><a href="http://www.smallads24.co.uk/norfolk/edp" target="_blank">Classifieds</a></li>
						<li><a href="http://www.bridemagazine.co.uk/norfolk/" target="_blank">EDP Weddings</a></li>
						<li><a href="https://www.localsearch24.co.uk/Norfolk/" target="_blank">Localsearch<span>24</span></a></li>
						<li><a href="http://www.readertravelholiday.co.uk/home" target="_blank">Reader Travel</a></li>
			<li><a href="http://www.edpcottages.co.uk/" target="_blank">EDP Cottages</a></li>
					</ul>
		<ul>
			<li><a href="http://www.buyamag.co.uk/Leisure-Magazines/The-Pink-Un-magazine/PINK6" target="_blank">The PinkUn Magazine</a></li>
			<li><a href="http://www.theneweuropean.co.uk" target="_blank">The New European</a></li>
		</ul>
		
		<div class="mags">
			<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/EDP-Norfolk" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=cd6e334d-8cae-4761-9e3a-4d23407c790a" /></a>
			<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/Let-s-Talk" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=70042110-d7c2-4159-812d-75a1506e2bca" /></a>
			<a href="https://www.subscriptionsave.co.uk/dnews" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=500&pbid=b72a365b-70b3-4db1-aeda-a711ef540610&d=201292113" /></a>
		</div>
	</div>
</div>
</div>

<div class="bottom">
	<div class="column">
		<h4 class="inpage">News</h4>
		<ul>
			<li><a href="/news/crime">Crime</a></li>
			<li><a href="/news/politics">Politics</a></li>
			<li><a href="/news/health">Health</a></li>
			<li><a href="/news/education">Education</a></li>
			<li><a href="/news/environment">Environment</a></li>
			<li><a href="/news/obituaries">Obituaries</a></li>
			<li><a href="/news/weather">Weather</a></li>
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Sport</h4>
		<ul>
			<li><a href="/sport/norwich-city">Norwich City</a></li>                                   
			<li><a href="/sport/columnists">Columnists</a></li>                                   
			<li><a href="/sport/lowestoft-town">Lowestoft Town FC</a></li>                                   
			<li><a href="/sport/kings-lynn-town">Kings Lynn FC</a></li>                                       
			<li><a href="/sport/cricket">Cricket</a></li>                                   
			<li><a href="/sport/kings-lynn-stars">Kings Lynn Stars</a></li>                              
			<li><a href="http://www.pinkun.com" target="_blank" class="ext-link">Pink 'Un</a></li>  
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Business</h4>
		<ul>
			<li><a href="/business/business-news">Business News</a></li>                                   
			<li><a href="/business/farming">Farming</a></li>                                   
			<li><a href="/opinion/business">Opinion</a></li>                                                                                              
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">What's On</h4>
		<ul>
			<li><a href="/going-out/search-listings">Search Listings</a></li>                                   
			<li><a href="/going-out/submit-listing">Submit Listing</a></li>                                   
			<li><a href="/topic/Tag/Food%20Reviews">Eating Out or Eating In</a></li>                                                                                                     
			<li><a href="/going-out/music">Music</a></li>                                   
			<li><a href="/going-out/comedy">Comedy</a></li>                                   
			<li><a href="/going-out/theatre">Theatre</a></li>                                   
			<li><a href="/going-out/art-exhibitions">Art &amp; Exhibitions</a></li>                                   
			<li><a href="/going-out/days-out">Days Out</a></li>
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Useful links</h4>
		<ul>
			<li><a href="/home/contact-us">Contact Us</a></li>
			<li><a href="/home/independent-press-standards-organisation">How to Complain</a></li>
        	<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
			<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
			<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookie Policy</a></li>
                        <li><a href="#" id="cmpManageCookies">Manage Cookies</a></li>
            			<li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
		</ul>
	</div>
</div>
<div class="copyright">
	<span>&copy; 2019</span> Archant Community Media Ltd
</div>
</div>
<!-- End EDP | Footer HTML - lazy, ID 7.229200 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
                <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
                  <!-- OneTag Container: Archant -->
               <!-- End Generic OnScroll tag: Archant -->
                        
        



                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
  
  
                          
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->

                            <!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 2019 update, ID 7.812617 -->
                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
                <script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
                  <!-- OneTag Container: Archant -->
               <!-- End Generic OnScroll tag: Archant -->
                        
    
            <div class="advert desktop">
            <div id="onscroll-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="onscroll-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="onscroll-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('onscroll-1XL-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('onscroll-1XL-mobile');</script>--></div>
            </div>
        </div>
            
        	     <!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
                  
        <!-- Start Generic Foot JS Assets for Base Theme v1.1.4.2, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>


<script src="/polopoly_fs/7.834018.1552559666!/main.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/search.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1552559666!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme v1.1.4.2, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'EDP | Footer | group', ID 7.445389 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=login" rel="nofollow"><img src="https://www.edp24.co.uk/media/images/google small.png"><img src="https://www.edp24.co.uk/media/images/facebook small.png"><img src="https://www.edp24.co.uk/media/images/yahoo small.png"><img src="https://www.edp24.co.uk/media/images/windows small.png"></a><a href="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- sourcepoint reconsent -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>
<!-- The Modal -->
<div id="cmpModal" class="modal">
  <!-- Modal content -->
  <div class="modal-content">
    <iframe width="100%" height="600" src="//consent.edp24.co.uk/cmp/privacy_manager?privacy_manager_id=5b7168c0fc569a2775ec5f14&site_id=1190"></iframe>
  </div>
</div>

<script>

// Get the modal
var modal = document.getElementById('cmpModal');
// Get the button that opens the modal
var btn = document.getElementById("cmpManageCookies");

// When the user clicks on the button, open the modal 
if(btn.length > 0){
    btn.onclick = function(event) {
      modal.style.display = "block";
      event.preventDefault();
    }
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

window.addEventListener('message', function (message) {
    var msgData = message.data;
    if (!msgData) return;
    if (!msgData.action || !(msgData.action === 'sp.complete' || msgData.action === 'sp.choiceComplete' || msgData.action === 'sp.cancel')) return;
    
            var d = new Date();
    exdays = 90;
    domainName = window.location.hostname;
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_arch_made_choice=true;domain=" + domainName + ";" + expires;
    console.log("Sourcepoint: modal code setting _arch_made_choice = " + getCookie('_arch_made_choice'));
  
    var iframeWindow = message && message.source;
    if (!iframeWindow) return;
    if (iframeWindow === window) {
      // we are on the privacy manager page so let's trigger a history navigation action here (going back in this case)
      window.history && window.history.go(-1);
      return;
    }
    var iframes = document.getElementsByTagName('iframe');
    var iframe;
    for (var i = 0; i < iframes.length; i++) {
      try { if (iframes[i].contentWindow === iframeWindow) iframe = iframes[i]; } catch (e) {}
    }
    if (!iframe) return;
    var parent = iframe.parentElement;
    if (!parent) return;
    // Check to see if the sp_iframe_container is the parent which is a backhanded way of testing to see if this is being rendered by sp in which case we don't need to do anything
    if (window._sp_ && window._sp_.msg && window._sp_.msg.getMorphedClassName && window._sp_.msg.getMorphedClassName('sp_iframe_container') === parent.className) return;
    
    // Here is where we trigger our action either removing iframe or hiding it or navigating back if this is a separate page or something
    triggerActions();  
    //parent.removeChild(iframe);
    modal.style.display = "none";
});
</script>









<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.edp24.co.uk/polopoly_fs/1.4277433.1553010126!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.edp24.co.uk/polopoly_fs/1.4277433.1553010126!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantedp24"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="event1"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                
        
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Man orders free coffee before stealing iPad from staff at charity cafe"
s.server="https://www.edp24.co.uk"
s.channel="Crime"
s.pageType=""
s.pageURL=""
s.prop1="Crime"
s.prop2="https://www.edp24.co.uk/1.5948528"
s.prop3="taz.ali@archant.co.uk"
s.prop4="Category.General.Crime.NewsHard"
s.prop5=""
s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="20/03/2019"
s.eVar12="03/2019"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Eastern Daily Press"

if (window.matchMedia('(display-mode: minimal-ui)').matches) {
s.prop30="PWA View"
} else {
s.prop30="Non PWA View"
}
s.prop31="https://www.edp24.co.uk/news/crime/kindakafe-castle-meadow-norwich-ipad-theft-1-5948528"
  
s.prop40=""
s.prop49="1.5948528"

s.hier1="News||Crime"
s.hier2="Article"
s.hier3="" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.edp24.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)

window.addEventListener('appinstalled', (evt) => {
  s.events="event1"
  s.tl(true, 'o', 'PWA Installed')
});
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>