<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
  <title>Easton Parish Council agrees to fund legal advice to protect church from being ‘cut-off’ | Latest Norfolk and Suffolk News - Eastern Daily Press</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Council seeks advice to protect village plan">
    <meta name="DC.title" content="Council seeks advice to protect village plan">
            <meta property="og:title" content="Council seeks advice to protect village plan" />
        <meta name="author" content="Luke Powell">
    <meta name="DC.creator" content="Luke Powell">
  <meta name="keywords" content="People, James Alston, Peter Milliken, Saint Peter's Church, Broadland District Council, Easton Parish Council, St Peter's Church">
  <meta name="DC.subject" content="People, James Alston, Peter Milliken, Saint Peter's Church, Broadland District Council, Easton Parish Council, St Peter's Church">

<meta property="fb:pages" content="195632449484" />

			<META name="description" content="A parish council has agreed to fund legal &#8232;advice to help protect a church in Easton from controversial plans to widen a nearby road." />
		<META property="og:description" content="A parish council has agreed to fund legal &#8232;advice to help protect a church in Easton from controversial plans to widen a nearby road." />
					<meta property="og:type" content="article" />
													 			<meta property="og:image" content="http://www.edp24.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Eastern Daily Press" />
	
                          
        
                <!-- Theme Element file from 'EDP | Theme v2.1', VersionedContentId(7.228688.1531318305) - debugging mode enabled -->
                        <link rel="stylesheet" type="text/css" href="http://www.edp24.co.uk/theme/7.228688.1531318305/css?debug=true"/>
                      
      	
                          
        
                <!-- Theme Element file from 'EDP | Theme v2.1', VersionedContentId(7.228688.1531318305) - debugging mode enabled -->
                <script type="text/javascript" src="http://www.edp24.co.uk/theme/7.228688.1531318305/jshead?debug=true"></script>
                      
      
<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.21707.1533738913)
	Query String: $cssVariablesQueryString
	Local site ID: 2.203.1535530753
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920">
			

    <!-- Start Head Scripts from Global Site Config -->
            
        

                  
        




<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.comt">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.nett">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">


                  
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        <!-- Start YarmouthMercury.d 1.2.3, ID 7.851258 -->
<!-- End YarmouthMercury.d 1.2.3, ID 7.851258 -->
                        
        <!-- Start EastAnglianDailyTimes.d 1.3.1, ID 7.847737 -->
<!-- End EastAnglianDailyTimes.d 1.3.1, ID 7.847737 -->
                        
        






                        
        <!-- Start Devon24 v2.1.2, ID 7.837581 -->
<!-- End Devon24 v2.1.2, ID 7.837581 -->
                        
        
                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->
            
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->





















































<meta name="google-site-verification" content="Li8TFX-kY8YmGxpg6CietUb_weZmmrXRPyJKugtVMdE" />
















































                  
        <!-- slot 2 -->


                  
        




<!-- Start Global | APSTAG Header bidding - 24/08/2018, ID 7.797999 -->






<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/EasternDailyPress/news',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
	     });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | APSTAG Header bidding - 24/08/2018, ID 7.797999 -->


                  
        




<!-- Start RFC 2860 - Header Bidding Tag Implementation, ID 7.810198 -->







<script async src="//ads.rubiconproject.com/prebid/11022.js"></script> 
<script>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</script>





                  
        





		<!-- Start Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		
		<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
  		<script>
      		_cc4781.bcp();
  		</script> 
		
				
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		


		
		
		
		<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
		<script type="text/javascript">
		
			   
			   var dartCCKey = "ccaud";
			   var dartCC = "";
			   if (typeof(ccauds) != 'undefined')
			   {
				   for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
				   {
					   if (cci > 0) dartCC += ";";
					   dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
				   }
			   }
			   var channel = "999";
			   var ord=Math.random()*10000000000000000;
			   document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
		</script>
		<!-- End Global | DFP Lotame 25-07-2018, ID 7.748868 -->
		

                  
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




                  
        




<script>
/* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
        activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>





<!-- Start Global | DFP Production | HTML| DFP 29-08 13:45, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP 29-08 13:45, ID 7.736154 -->

                  
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920",
 "articleSection": "People",
 "headline": "Council seeks advice to protect village plan",
 "name": "Council seeks advice to protect village plan",
 "description": "A parish council has agreed to fund legal &#8232;advice to help protect a church in Easton from controversial plans to widen a nearby road.",
 "wordCount": "338",
 "articleBody": "Peter Milliken, chairman of Easton Parish Council, claims proposals to widen Church Lane will cut-off Saint Peters Church from the village. The route will be required to access land due to be developed into the new Food Enterprise Park (FEP) near Easton. But the road needs to be widened with passing bays before that can happen. Mr Milliken claimed the changes will result in the road being regularly used by heavy goods vehicles seven-days-a-week. He said not only will this impact the nearby church, but will compromise the parishs adopted neighbourhood plan. Our neighbourhood plan under policy one and four sought to protect this area and its heritage, Mr Milliken said. If this road expansion takes place, parts of the wild meadow will be lost.  Potentially the future use of this wonderful historic church of St Peter Easton will be lost. If we allow this to go through without doing anything about it, when all this housing comes in [in the future] developers will walk all over us because they will say we had not enforced our neighbourhood plan. Mr Milliken said the parish council had agreed to spend &#163;4,000 on legal advice. He said the council will seek guidance on how it can protect and enforce the policies in its neighbourhood plan. A spokesman for Broadland District Council said the road widening plans were yet to go before a planning committee. The spokesman said any decision made by the committee will take into account the neighbourhood plan. James Alston, from the Food Enterprise Park, said: The Food Enterprise Park is proud to be investing in improved pedestrian access and a safer crossing to St Peters Church.  The works located on the old A47 will enhance both the safety of users and the linkage between the residents of Easton and the church. Additional proposed works along Church Lane will ensure the residents of Easton can walk to new employment opportunities in the future long after the A47 improvements scheduled for 2021/2022 have removed the vehicular traffic [Church Lane].",
 "datePublished": "Thursday, September 6, 2018 (06:00)",
 "dateModified": "Thursday, September 6, 2018 (06:00)",
 "image": "http://www.edp24.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Luke Powell"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "Eastern Daily Press",
 "url": "http://www.edp24.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "http://www.edp24.co.uk/polopoly_fs/7.820497.1532526137!/EasternDailyPress.png"
 }
 }
 }
 </script>
     
              <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="EDP Most Read" href="/cmlink/edp-most-read-1-5603597" >
        
        <link rel="alternate" type="application/rss+xml" title="EDP News" href="/cmlink/edp-news-1-5376343" >
        
        <link rel="alternate" type="application/rss+xml" title="EDP King’s Lynn " href="/cmlink/edp-king-s-lynn-1-5157350" >
          
        <link rel="alternate" type="application/rss+xml" title="EDP Sport" href="/cmlink/edp-sport-1-4835577" >
                                                      
        <link rel="alternate" type="application/rss+xml" title="EDP News" href="/cmlink/edp-news-1-4203809" >
      	
                          
<!-- Start Element Group 'EDP Site Head Slot', ID 7.655290 -->
  
  
                          
         <!-- Start RFC AB Tasty // Archant Trial (EDP | The Comet | Cotswoldlife), ID 7.783053 -->
<script>
	 (function (i, s, o, g, r, a, m) {
	 i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
	 a = s.createElement(o),
	 m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	 })(window, document, "script", "//try.abtasty.com/a0f8d3150c9f530880ca7091ff723deb.js", "_abtasty");
 </script>
 <!-- End RFC AB Tasty // Archant Trial (EDP | The Comet | Cotswoldlife), ID 7.783053 -->
                        
        
<script>

function checkDevice(){
console.info('GH: checking window size');
if(window.innerWidth >= 1024 || window.innerWidth == undefined){
	displayType = "l";
    window.deviceType = "display";
    console.info("GH: Desktop view");
} else  if (window.innerWidth >= 728 && window.innerWidth < 1024){
	displayType = "m";
    window.deviceType = "tablet";
    console.info("GH: Tablet view");
} else  if (window.innerWidth >= 320 && window.innerWidth < 728){
	displayType = "s";
    window.deviceType = "mobile";
    console.info("GH: Mobile view");
} else {
    window.deviceType = "display";
    console.info("GH: Default view");
}
}

window.deviceType = "default"; // Small (s), Medium (m) or Large (l)

checkDevice();

$( window ).resize(function() {
  checkDevice();
});

$(document).ready(function(){
  $.lazyLoadXT.edgeY = 300;
});

</script>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
	<div>
  
  
                          
        




<meta property="fb:pages" content="195632449484" />
<meta property="fb:pages" content="1448166498535838" />
<meta property="fb:pages" content="192233597471986" />
<meta property="fb:pages" content="170038846383049" />
<meta property="fb:pages" content="294200231010" />
<meta property="fb:pages" content="141966512542687" />
<meta property="fb:pages" content="272518728393" />
<meta property="fb:pages" content="205691742795107" />
<meta property="fb:pages" content="206100679422668" />
<meta property="fb:pages" content="216588781700482" />
<meta property="fb:pages" content="186524508047984" />
<meta property="fb:pages" content="69186624810" />




































                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}
  /*
#verticals-header
{
   z-index: 2147483646; 
}


.login-and-register > ul
{
   z-index: 2147483647; 
}
  

#useful-links {
    z-index: 2147483648 !important;
}
  */
  
body footer .advert{
  display: block!important;
}
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Thu Jul 05 13:55:04 BST 2018 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38505277-2', 'auto');
  ga('set', 'location', 'http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
                        
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
<script>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],g.type="text/javascript",g.defer=!0,g.async=!0,g.src=c+"?id="+s+"&parentId="+t+"&nct="+(new Date().getTime()),A.parentNode.insertBefore(g,A)}(window,document,"script","//analytics.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- End Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
        
        	     	</div>
<!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1)', ID 7.566190 -->
                  
        <!-- nothing -->

                        
        <!--  spider check - only needed temporarily so feel free to delete -->
<meta name="google-site-verification" content="7apum5a2wNdP271nAM62bzoEmkkyQZFVWcy5Hm0YU70" />
<!--  spider check - only needed temporarily so feel free to delete -->

<meta name="google-site-verification" content="J_WUO-ZxHF6TpEnVuiRBwAswCGs0K6uOoqvRX3rqgrI" />

<meta name="google-site-verification" content="KHl4EKz0a0LTojvLJtxsSYhoa_rmJozrBpuzfJtRG_8" />
                        
        <script type="text/javascript">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</script>


                        
        <!-- Eastern Daily Press Theme -->
<link rel="shortcut icon" href="/polopoly_fs/7.229053.1523889625!/edp-favicon.ico" type="image/x-icon"> 
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700italic,700' rel='stylesheet' type='text/css'>

<style type="text/css">
ul.primary.nav .primary-drop[style] {
	left: -2px !important;
}
.content-a .inner-c .columnist > .info {
  min-height: 106px;
}

.article-keywords .article-tag > a{
	background-color:#336699;
	color:#fff;
	font-weight:normal;
	font-size:14px;
	border-radius:20px 7px 7px 20px;
	padding: 5px 12px 6px 28px;
	position:relative;
	margin: 0 5px 10px 0;
}
.article-keywords .article-tag > a:hover{
	text-decoration:none;
	background-color:#6699cc;
}
.article-keywords .article-tag > a:before{
	content:'';
	display:block;
	background:#fff;
	width:8px;
	height:8px;
	position:absolute;
	top:11px;
	left:10px;
	border-radius:100%;
}
.article-keywords .article-tag{
	display:inline-block;
}
.article-keywords .keywords{
	font-size: 16px;
	color: #999;
	font-weight:normal;
}
.teaser span.time, .teaser span.update-time, .article p.publication-time, .article p.updated {
    background-image: none;
}
.breaking-override .teaser-title {
    margin-top: 15px;
}
.teaser-title span.teaser-label {
  background: #336699;
}

@media (max-width: 649px){
 body.property #search-button{
        display:none;
    }
     span#search-button {
        display:block;
    }
}
</style>

<!--[if lte IE 8]>
<style type="text/css">
#social-links a {
	background-image:url('/polopoly_fs/7.229053.1523889625!/facebook-icon.png');
}
#social-links a.google-plus {
	background-image:url('/polopoly_fs/7.229053.1523889625!/google-plus-icon.png');
}
#social-links a.you-tube {
	background-image:url('/polopoly_fs/7.229053.1523889625!/youtube-icon.png');
}
#social-links a.twitter {
	background-image:url('/polopoly_fs/7.229053.1523889625!/twitter-icon.png');
}
.weather-widget .forcast.overcast  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-7.png'); }
.weather-widget .forcast.cloudy  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-8.png'); }
.weather-widget .forcast.partly-cloudy  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-9.png'); }
.weather-widget .forcast.heavy-rain  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-12.png'); }
.weather-widget .forcast.heavy-showers  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-4.png'); }
.weather-widget .forcast.sunshine-and-showers .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-2.png'); }
.weather-widget .forcast.snow  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-1.png'); }
.weather-widget .forcast.sunny  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-10.png'); }
.weather-widget .forcast.rain  .weather-image{ background-image:url('/polopoly_fs/7.229053.1523889625!/weather-icon-3.png'); }
</style>
<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.229053.1523889625!/edp-ie8.css">
<![endif]-->

<!--[if IE]>
   
<style type="text/css">

.breaking-override .teaser:after {
	background: url('/polopoly_fs/7.229053.1523889625!/black-65.png');
}
</style>
<![endif]-->

                        
        
<style>.async-hide { opacity: 0 !important} </style>
<script>
	(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.end=i=function(){
	s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;
	setTimeout(function(){i();h.end=null},c);})(window,document.documentElement,
	'async-hide','dataLayer',2000,{'GTM-5D3TZ94':true,});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38505277-2', 'auto');
  ga('require', 'GTM-5D3TZ94');
  ga('send', 'pageview');

</script>
                        
        
<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
              
        	     <!-- End Element Group 'EDP Site Head Slot', ID 7.655290 -->
        
      

<!-- End LegacyAppFragment name="Head" -->


      

      
			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5682920&amp;d=/2.203/2.21707';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start EDP | Home/edit-account | CSS fixes , ID 7.823728, Modified Wed Jul 11 14:17:00 BST 2018 -->
<style>
#profile .col-xs-10 {
    float: initial;
}
</style>


<!-- End EDP | Home/edit-account | CSS fixes , ID 7.823728 -->
                        
        <!-- Start EDP | LIVE ISSUE CSS fix for font/padding on menubar, ID 7.823789, Modified Wed Jul 11 15:07:06 BST 2018 -->


<style>
@media (min-width: 1024px) {
.secondary.nav li:hover .nav-arrow:after {
    width: calc(100% + 2px);
}
        

</style>

<!-- End ID 7.823789 -->
                        
        
<style>

#login .gdpr-notice ~ fieldset #janrainEngageEmbed {
    top: 145px;
}
  
</style>
                        
        
<!-- cache burst -->
                        
        
    

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.edp24.co.uk/news" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs-norfolk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/Norfolk/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/edp
" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/norfolk" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.edp24.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>
<li><a href="http://archantnorfolk.newsprints.co.uk
" target="_blank">MyPhotos<span>24</span></a></li>


<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>






<li class="social-link you-tube"><a target="_blank" href="https://www.youtube.com/norfolknow" onclick="trackSocialClick('YouTube')">youtube</a></li>
<li class="social-link google-plus"><a target="_blank" href="https://plus.google.com/107815556597088742575" onclick="trackSocialClick('Google Plus')">google plus</a></li>
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/edp24" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/edp24" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-lb-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>        
                      
        <div id="header-extras">
                        
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
                        



	
		
				
					<form name="site-search search-slot" action="http://www.edp24.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.edp24.co.uk/home/search/7.420321">Advanced search</a></p>
		
		</form>
		
	                  
        <a href="/home" id="masthead-logo">Eastern Daily Press</a>
                        
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.edp24.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/contact-us">Contact Us</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/advertise-with-us">Advertise with Us</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/send-us-a-story">Send Us a Story</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/independent-press-standards-organisation">IPSO</a>    </li>                            <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a>    </li>                            <li ><a href="http://www.readertravelholiday.co.uk/home" target='_blank' class='ext-link'>Reader Travel</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/edp" target='_blank' class='ext-link'>Family Notices</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/public-notices">Public Notices</a>    </li>                            <li ><a href="http://www.edp24.co.uk/home/edit-account">Edit Account</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/contact-us">Contact Us</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/advertise-with-us">Advertise with Us</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/send-us-a-story">Send Us a Story</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/independent-press-standards-organisation">IPSO</a></li>                                   <li ><a href="http://archantnorfolk.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a></li>                                   <li ><a href="http://www.readertravelholiday.co.uk/home" target='_blank' class='ext-link'>Reader Travel</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/edp" target='_blank' class='ext-link'>Family Notices</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/public-notices">Public Notices</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/edit-account">Edit Account</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.edp24.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/news/health/excel-appeal">ExCel Appeal</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/norfolk-gps">Norfolk GPs</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/norfolk-care-homes">Norfolk Care Homes</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/news/education">Education</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/news/education/ofsted-map">Ofsted Map</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/education/future-voices">Future Voices</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/home/jobs-2-21713">Jobs</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/environment">Environment</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/tech">Tech</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/tourism">Tourism</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/heritage">Nostalgia</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/obituaries">Obituaries</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/videos">Videos</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/health">Health</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/education">Education</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/jobs-2-21713">Jobs</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/environment">Environment</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/tech">Tech</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/tourism">Tourism</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/heritage">Nostalgia</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/obituaries">Obituaries</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/weather">Weather</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/videos">Videos</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/sport/norwich-city">Norwich City</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/lowestoft-town">Lowestoft Town</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/kings-lynn-town">Kings Lynn Town</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/kings-lynn-stars">Kings Lynn Stars</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/local-football">Local Football</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/youth-sport">Youth Sport</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/boxing">Boxing</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/cricket">Cricket</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/motorsport">Motorsport</a>    </li>                            <li ><a href="http://www.edp24.co.uk/sport/mma">MMA</a>    </li>                            <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink 'Un</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/sport/norwich-city">Norwich City</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/lowestoft-town">Lowestoft Town</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/kings-lynn-town">Kings Lynn Town</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/kings-lynn-stars">Kings Lynn Stars</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/local-football">Local Football</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/youth-sport">Youth Sport</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/boxing">Boxing</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/cricket">Cricket</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/motorsport">Motorsport</a></li>                                   <li ><a href="http://www.edp24.co.uk/sport/mma">MMA</a></li>                                   <li ><a href="http://www.pinkun.com/home" target='_blank' class='ext-link'>Pink 'Un</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/business">Business</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                        <li ><a href="http://www.edp24.co.uk/business/business-news">Business News</a>    </li>                            <li ><a href="http://www.edp24.co.uk/business/national">National</a>    </li>                            <li ><a href="http://www.edp24.co.uk/opinion/business">Opinion</a>    </li>                            <li ><a href="http://www.edp24.co.uk/business/farming">Farming</a>    </li>                            <li ><a href="http://www.edp24.co.uk/business/commercial-property">Commercial Property</a>    </li>                            <li ><a href="http://www.edp24.co.uk/business/best-employers">Best Employers</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/our-partners">Our Partners</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/best-employers-eastern-region">Best Employers Eastern Region</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/survey-and-reports">Survey and reports</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/awards-and-accreditation">Awards and accreditation</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/best-employers-events">Best Employers events</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/best-employers/best-employers-to-work-for">Best Employers to work for</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/business/energy">Energy</a>    </li>                            <li ><a href="http://www.edpbusinessawards.co.uk/" target='_blank' class='ext-link'>EDP Business Awards</a>    </li>                            <li ><a href="http://www.edp24.co.uk/business/future50">Future50</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/business/future50/what-is-future50">What is Future50?</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/future50/future-50-in-focus">Future 50 in Focus</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/future50/our-members">Our Members</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/future50/our-partners">Our Partners</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/future50/map">Map</a></li>                                                                                                        </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/business/top100">Top100</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/business/top100/table">Table</a></li>                                                                        <li ><a href="http://www.edp24.co.uk/business/top100/map">Map</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/top100/our-partners">Our Partners</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/top100/opinion">Opinion</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/top100/top-100-in-focus">Top 100 In Focus</a></li>                                    <li ><a href="http://www.edp24.co.uk/business/top100/top-100-accelerator-awards">Top 100 Accelerator Awards</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                      <li ><a href="http://www.edp24.co.uk/business/business-news">Business News</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/national">National</a></li>                                   <li ><a href="http://www.edp24.co.uk/opinion/business">Opinion</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/farming">Farming</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/commercial-property">Commercial Property</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/best-employers">Best Employers</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/energy">Energy</a></li>                                   <li ><a href="http://www.edpbusinessawards.co.uk/" target='_blank' class='ext-link'>EDP Business Awards</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/future50">Future50</a></li>                                   <li ><a href="http://www.edp24.co.uk/business/top100">Top100</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/going-out">Going Out</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                                                        <li ><a href="http://www.edp24.co.uk/going-out/search-listings">Search Listings</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/submit-listing">Submit Listing</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/comedy">Comedy</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/tv">TV</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/theatre">Theatre</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/music">Music</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/art-exhibitions">Art & Exhibitions</a>    </li>                            <li ><a href="http://www.edp24.co.uk/going-out/days-out">Days Out</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                                                      <li ><a href="http://www.edp24.co.uk/going-out/search-listings">Search Listings</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/submit-listing">Submit Listing</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/food-and-drink">Food and Drink</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/comedy">Comedy</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/tv">TV</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/theatre">Theatre</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/music">Music</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/art-exhibitions">Art & Exhibitions</a></li>                                   <li ><a href="http://www.edp24.co.uk/going-out/days-out">Days Out</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/features">Features</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/news/fighting-for-their-futures">Fighting for Their Futures</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/quizzes">Quizzes</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/lifestyle">Lifestyle</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/heritage">Heritage</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/travel">Travel</a>    </li>                            <li ><a href="http://www.bridemagazine.co.uk/norfolk">Bride Magazine</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/family-history">Family History</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/news/fighting-for-their-futures">Fighting for Their Futures</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/quizzes">Quizzes</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/lifestyle">Lifestyle</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/heritage">Heritage</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/travel">Travel</a></li>                                   <li ><a href="http://www.bridemagazine.co.uk/norfolk">Bride Magazine</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/family-history">Family History</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/your-town">Your Town</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/your-town/attleborough">Attleborough </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/aylsham">Aylsham </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/beccles">Beccles </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/bungay">Bungay </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/cromer">Cromer </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/dereham">Dereham </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/diss">Diss </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/downham-market">Downham Market</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/fakenham">Fakenham</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/gorleston">Gorleston</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/great-yarmouth">Great Yarmouth</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/holt">Holt</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/hunstanton">Hunstanton</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/king-s-lynn">King's Lynn</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/lowestoft">Lowestoft</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/north-walsham">North Walsham</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/norwich">Norwich</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/sheringham">Sheringham</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/swaffham">Swaffham</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/thetford">Thetford</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/watton">Watton</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/wells-next-the-sea">Wells-next-the-Sea</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/wisbech">Wisbech</a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/wroxham-and-broads">Wroxham and Broads </a>    </li>                            <li ><a href="http://www.edp24.co.uk/your-town/wymondham">Wymondham</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/your-town/attleborough">Attleborough </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/aylsham">Aylsham </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/beccles">Beccles </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/bungay">Bungay </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/cromer">Cromer </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/dereham">Dereham </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/diss">Diss </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/downham-market">Downham Market</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/fakenham">Fakenham</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/gorleston">Gorleston</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/great-yarmouth">Great Yarmouth</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/holt">Holt</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/hunstanton">Hunstanton</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/king-s-lynn">King's Lynn</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/lowestoft">Lowestoft</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/north-walsham">North Walsham</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/norwich">Norwich</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/sheringham">Sheringham</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/swaffham">Swaffham</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/thetford">Thetford</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/watton">Watton</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/wells-next-the-sea">Wells-next-the-Sea</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/wisbech">Wisbech</a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/wroxham-and-broads">Wroxham and Broads </a></li>                                   <li ><a href="http://www.edp24.co.uk/your-town/wymondham">Wymondham</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/opinion">Opinion</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/opinion/news">News</a>    </li>                            <li ><a href="http://www.edp24.co.uk/opinion/sport">Sport</a>    </li>                            <li ><a href="http://www.edp24.co.uk/opinion/business">Business</a>    </li>                            <li ><a href="http://www.edp24.co.uk/opinion/film-and-theatre">Film and Theatre</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/opinion/news">News</a></li>                                   <li ><a href="http://www.edp24.co.uk/opinion/sport">Sport</a></li>                                   <li ><a href="http://www.edp24.co.uk/opinion/business">Business</a></li>                                   <li ><a href="http://www.edp24.co.uk/opinion/film-and-theatre">Film and Theatre</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property">Property</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/edp-property/news">News</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/features">Features</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/hot-properties">Hot Properties</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/ask-our-expert">Ask our expert</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/opinion">Opinion</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/interiors">Interiors</a>    </li>                            <li ><a href="http://www.edp24.co.uk/edp-property/gadgets">Gadgets</a>    </li>                            <li ><a href="https://www.archanthub.co.uk/home-truths-norfolk" target='_blank' class='ext-link'>Advertise</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/edp-property/news">News</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/features">Features</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/hot-properties">Hot Properties</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/ask-our-expert">Ask our expert</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/opinion">Opinion</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/interiors">Interiors</a></li>                                   <li ><a href="http://www.edp24.co.uk/edp-property/gadgets">Gadgets</a></li>                                   <li ><a href="https://www.archanthub.co.uk/home-truths-norfolk" target='_blank' class='ext-link'>Advertise</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.jobs24.co.uk/jobs-norfolk" target='_blank' class='ext-link'>Jobs</a>	</li>                            <li ><a href="http://www.edp24.co.uk/motoring">Motoring</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/motoring">Road tests and news</a>    </li>                            <li ><a href="http://www.edp24.co.uk/motoring/motoring-news">Motoring News</a>    </li>                            <li ><a href="http://www.edp24.co.uk/motoring/live-traffic-map">Live traffic map</a>    </li>                            <li ><a href="http://www.edp24.co.uk/motoring/fatal-crashes-map">Fatal crashes map</a>    </li>                            <li ><a href="http://www.drive24.co.uk/used/cars/norfolk" target='_blank' class='ext-link'>Drive24</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/motoring">Road tests and news</a></li>                                   <li ><a href="http://www.edp24.co.uk/motoring/motoring-news">Motoring News</a></li>                                   <li ><a href="http://www.edp24.co.uk/motoring/live-traffic-map">Live traffic map</a></li>                                   <li ><a href="http://www.edp24.co.uk/motoring/fatal-crashes-map">Fatal crashes map</a></li>                                   <li ><a href="http://www.drive24.co.uk/used/cars/norfolk" target='_blank' class='ext-link'>Drive24</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.edp24.co.uk/news/crime">Crime</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/health">Health</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/news/health/excel-appeal">ExCel Appeal</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/norfolk-gps">Norfolk GPs</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/mental-health-watch">Mental Health Watch</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/health/norfolk-care-homes">Norfolk Care Homes</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/news/education">Education</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.edp24.co.uk/news/education/ofsted-map">Ofsted Map</a></li>                                    <li ><a href="http://www.edp24.co.uk/news/education/future-voices">Future Voices</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.edp24.co.uk/home/jobs-2-21713">Jobs</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/environment">Environment</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/tech">Tech</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/tourism">Tourism</a>    </li>                            <li ><a href="http://www.edp24.co.uk/features/heritage">Nostalgia</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/obituaries">Obituaries</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/weather">Weather</a>    </li>                            <li ><a href="http://www.edp24.co.uk/news/videos">Videos</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.edp24.co.uk/news/crime">Crime</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/politics">Politics</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/health">Health</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/education">Education</a></li>                                   <li ><a href="http://www.edp24.co.uk/home/jobs-2-21713">Jobs</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/environment">Environment</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/tech">Tech</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/tourism">Tourism</a></li>                                   <li ><a href="http://www.edp24.co.uk/features/heritage">Nostalgia</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/obituaries">Obituaries</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/weather">Weather</a></li>                                   <li ><a href="http://www.edp24.co.uk/news/videos">Videos</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
<!-- Start Element Group 'Generic User Nav - Google Doc v2 - Hot Topics Bar Element Group', ID 7.599367 -->
	<div>
  
  
                          
        <style>
.results-gt-2 .seperator:last-of-type {
	display:none;
}
.results-gt-inner-2 {
    padding: 10px;
    border: solid 1px #cccccc;
    margin-bottom: 10px;
    margin-top: -10px;
}

.results-gt-2 .boldred {
	font-weight:bold;
	color:#FF0000;
	margin-right: 8px;
    font-size: 17px;
}

.content-panel, .header {
    margin: 0 10px;
}
  
.results-gt-2 .seperator {
 	font-weight:bold;
  	margin-left:8px;
  	margin-right:8px;
}

.lp_toplinks a {
    font-weight: bold;
    color: #196dc1;
}





</style>
                        
        <!-- Start Hot Topics HTML Element, ID 7.599371 -->

<div class="results-gt-2"></div>
<script>

var spreadsheetID = "1oGa2tdQJzsv6_g7uNHKL98VC8ReEIeo5HvOFujVTGuA";





























<!-- http://www.edp24.co.uk -->


var url = "https://spreadsheets.google.com/feeds/list/"+spreadsheetID+"/od6/public/values?alt=json";
 
$.getJSON(url, function(data) {

	var entry = data.feed.entry;
 
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
		$('.results-gt-2').append("<div class='results-gt-inner-2 lp_toplinks'></div>");
		$('.results-gt-inner-2').append("<span class='boldred'>HOT TOPICS: </span>");
     	$(entry).each(function(){
			$('.results-gt-inner-2').append('<span><a href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '"> '+this.gsx$linktext.$t+'</a></span><span class="seperator"> | </span>');
  		});
    	  
	} else {
	console.log("Results are hidden");
 	}
 
});
</script>

<!-- End Hot Topics HTML Element, ID 7.599371 -->
              
        	     	</div>
<!-- End Element Group 'Generic User Nav - Google Doc v2 - Hot Topics Bar Element Group', ID 7.599367 -->
                  
        <!-- Start Shared InBriefPencil | Ice Rink Pencil Ad - RFC 2530/2797/2819/2811/2812, ID 7.708944 -->



    <div class="ice-pencil">
        <span class="container-pencil">
                            <a href="//www.edp24.co.uk/inbriefemail">
                <img src="/polopoly_fs/7.708944.1533287940!/EDP-Pencil-RFC-2797.jpg" class="img-responsive" alt="Subscribe to the email newsletter"/></a>
                    </span>
    </div>
<style>
.ice-pencil {
   	margin: -10px 0 10px;
}
.promo-ad-pencil {
width: 100%;
background-color: #369;
padding: 5px;
margin-bottom: 10px;
margin-top: -10px;
font-size: 26px;
}

.promo-ad-pencil a:hover {
text-decoration: none;
}

.promo-ad-pencil > div {
padding: 5px;
display: table;
margin: 0 auto;
}

.p-issue-number,
.p-issue-price,
.p-issue-publication {
color: #fff;
}

.p-issue-link {
color: #fff;
padding: 0 5px;
margin-left: -5px;
}

.p-issue-link a {
  color: #fff;
}

</style>
<!-- End Shared InBriefPencil | Ice Rink Pencil Ad - RFC 2530/2797/2819/2811/2812, ID 7.708944 -->
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                
<article id="lp_article_content">
<div class="content-a">
		    <h1>Council seeks advice to protect village plan</h1>
						<div class="journalist-header clearfix">
        <div class="journalist-info">
        <ul>
                                                                                    <li class="journalist-name"><a href="/author/luke-powell-author-details-author-bio-1-4770940"><!-- Author Start -->Luke Powell<!-- Author End --></a></li>
                                        <li class="journalist-mail"><a href="mailto:luke.powell@archant.co.uk">luke.powell@archant.co.uk</a></li>
                                        <li class="journalist-twitter">
                    <a href="https://twitter.com/@LukePowell88" target="_blank">@LukePowell88</a>
                </li>
                    </ul>
    </div>
        <span class="publication-time">06 September, 2018 - 06:00</span>
  </div>
				                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Councillors and residents who oppose the plans to widen Church Lane. Photo; Peter Milliken" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682918.1536179141!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Councillors and residents who oppose the plans to widen Church Lane. Photo; Peter Milliken</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=SF Web Summary--><h2>A parish council has agreed to fund legal &#8232;advice to help protect a church in Easton from controversial plans to widen a nearby road.</h2>
                    </div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        
<!-- Example: /cm/2.203/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church -->
<!-- Example: 5682920 -->

      
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>        
                      
        

<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('daily');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('Eastern Daily Press');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

                        
        <script type="text/javascript">
var is_article_page = true;
</script>
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
        		
									
		    	
    
	<div id="1.5682919" class="object-465"><img alt="Peter Milliken, far right, said not only will this impact the nearby church, but will compromise the parish’s adopted neighbourhood plan. Photo: Peter Milliken" width="465" src="/polopoly_fs/1.5682919!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"></img><em>Peter Milliken, far right, said not only will this impact the nearby church, but will compromise the parish’s adopted neighbourhood plan. Photo: Peter Milliken</em></div><p>Peter Milliken, chairman of Easton Parish Council, claims proposals to widen Church Lane will “cut-off” Saint Peter’s Church from the village.</p><p>The route will be required to access land due to be developed into the new Food Enterprise Park (FEP) near Easton.</p><p>But the road needs to be widened with passing bays before that can happen.</p><p>Mr Milliken claimed the changes will result in the road being regularly used by heavy goods vehicles seven-days-a-week.</p><p>He said not only will this impact the nearby church, but will compromise the parish’s adopted neighbourhood plan.</p><p>“Our neighbourhood plan under policy one and four sought to protect this area and its heritage,” Mr Milliken said.</p><p>“If this road expansion takes place, parts of the wild meadow will be lost. </p><p>“Potentially the future use of this wonderful historic church of St Peter Easton will be lost.</p><p>“If we allow this to go through without doing anything about it, when all this housing comes in [in the future] developers will walk all over us because they will say we had not enforced our neighbourhood plan.”</p><p>Mr Milliken said the parish council had agreed to spend £4,000 on legal advice.</p><p>He said the council will seek guidance on how it can protect and enforce the policies in its neighbourhood plan.</p><p>A spokesman for Broadland District Council said the road widening plans were yet to go before a planning committee.</p><p>The spokesman said any decision made by the committee will take into account the neighbourhood plan.</p><p>James Alston, from the Food Enterprise Park, said: “The Food Enterprise Park is proud to be investing in improved pedestrian access and a safer crossing to St Peter’s Church. </p><p>“The works located on the old A47 will enhance both the safety of users and the linkage between the residents of Easton and the church. Additional proposed works along Church Lane will ensure the residents of Easton can walk to new employment opportunities in the future long after the A47 improvements scheduled for 2021/2022 have removed the vehicular traffic [Church Lane].</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>        
            
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
                <span class="keywords">Topic Tags:</span>
		<ul class="nav nav-pills nav__pills__topics">
                    <li class="article-tag">
                <a href="/topic/Organization/Broadland+District+Council">Broadland District Council</a>
            </li>
                </ul>
    </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn lp_socialshare_twitter">
</div> 
                                                                                                        <div class="gpshare-btn lp_socialshare_googleplus"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
<!-- Start Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
  
  
                          
        

<div class="OUTBRAIN" data-src="http://www.edp24.co.uk//news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920" data-widget-id="AR_1" data-ob-template="archant"></div>
  
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


                        
        




<!-- Plista Starts Here -->
<div data-widget="plista_widget_belowArticle"></div>
<!-- Plista Ends Here -->



<script type="text/javascript">

var articleImg = "";
var unixMilli = 1536210030000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first h2:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1509358051!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'b0a5f9a2c981c983ecb33e9c',
item: {"objectid": "1.5682920", "title": "Council seeks advice to protect village plan", "text": shortText, "url": "http://www.edp24.co.uk/1.5682920", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>




                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>        
            
        	     <!-- End Element Group 'Shared - Article Outbrain, Plista and MPU 3 (Mobile/Tablet) element group - PAN ARCHANT - update', ID 7.286822 -->
                  
<!-- Start Element Group 'Generic Article Bottom Element Group', ID 7.584339 -->
	<div>
  
  
                          
        
<!-- Lowestoft Journal, Yarmouth Mercury: Element has been placed in all secondary level pages, as these contain bespoke 
article queues... C Evans 26/06/17 -->

<!-- Implementation details at end of element -->


<!-- Start Disqus: 7.584324 -->

<!-- Comments Status: true and example.CommentsElement {
  R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
  R com.polopoly.cm.client.filter.state.ModerationState$State initialModerationState = 'com.polopoly.cm.client.filter.state.ModerationState$State';
  R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
    R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
    R int version;
    R long committed;
    R com.polopoly.user.server.UserId committedBy;
    R int previousVersion;
    R int createdOnBranch;
    R java.util.Date versionCreationDate;
    R java.util.Date versionCommitDate;
    R com.polopoly.user.server.UserId createdBy;
    R static long TIME_NEVER = null;
    R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
    R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
    R transient java.lang.Object _data;
  };
  R static java.lang.String p.beanClass = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW example.CommentSettings commentSettings = example.CommentSettings {
    R static java.lang.String p.mt = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
    R com.polopoly.cm.ContentId[] parentIds = com.polopoly.cm.ContentId[];
    R com.polopoly.cm.VersionInfo versionInfo = com.polopoly.cm.VersionInfo {
      R static java.lang.String p.beanClass = 'com.polopoly.cm.VersionInfo';
      R int version;
      R long committed;
      R com.polopoly.user.server.UserId committedBy;
      R int previousVersion;
      R int createdOnBranch;
      R java.util.Date versionCreationDate;
      R java.util.Date versionCommitDate;
      R com.polopoly.user.server.UserId createdBy;
      R static long TIME_NEVER = null;
      R static java.lang.String p.publicInterfaces = 'com.polopoly.cm.VersionInfo';
      R static java.lang.String p.mt = 'com.polopoly.cm.VersionInfo';
      R transient java.lang.Object _data;
    };
    R static java.lang.String p.publicInterfaces = 'example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription';
    RW java.lang.String name = 'Comments';
    R static java.lang.String p.beanClass = 'example.content.ContentBasePolicy';
    R transient java.lang.Object _data = 'example.content.ContentBasePolicy';
    R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  };
  R com.polopoly.cm.VersionedContentId contentId = 'com.polopoly.cm.VersionedContentId';
  R boolean online = 'true';
  R static java.lang.String p.mt = 'example.layout.element.comments.LatestCommentsElementPolicy';
  R com.polopoly.cm.ContentId parentId = 'com.polopoly.cm.ContentId';
  R static java.lang.String p.publicInterfaces = 'example.layout.element.comments.CommentsElementModelTypeDescription,example.content.ContentBaseModelTypeDescription,com.atex.plugins.baseline.policy.BaselinePolicyModelTypeDescription';
  RW java.lang.String name = 'Comments';
  R boolean openForComments = 'true';
  R transient java.lang.Object _data = 'example.layout.element.comments.LatestCommentsElementPolicy';
  RW p.CommentBrowser comments = p.CommentBrowser {
  };
},ModelStore=com.polopoly.model.ModelStoreInMap -->

<a name="CommentsArea"></a>
<div class="article-comments">
    
    		<div data-lazy-widget><!--

        <div id="disqus_thread">

            <script type="text/javascript">
                // found!
                var disqus_shortname = 'edp24';

                // Unique Identifier
                var disqus_identifier = 'ContentId(1.5682920)';

                (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
                
             </script>
            
             <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            
             <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
		--></div>
    
</div>

<!-- End Disqus -->



<!-- How to implement Disqus element on websites 

    Disqus element is to be placed last in the bottom slot of the Root.
    
    Copy this element, and paste it onto the required site.

    Check bottom slot on all secondary pages to ensure the bottom slot is empty.

    If not, if possible remove all elements in the bottom slot. However, if sub page specific content is there, (specific queues, for example), place the Disqus element at the end of the bottom slot.

    Once element has been placed, you will need to go through the root, and each primary and secondary sub pages, and check the "Initial moderation level for comments" status, which is found under Page Options. 

    The "Initial moderation level for comments" status should be set to Closed.

    
    Rinse and repeat ヽ(´∇｀)ノ

    Cat - 27/06/2017

-->








              
        	     	</div>
<!-- End Element Group 'Generic Article Bottom Element Group', ID 7.584339 -->
                  
        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


                        
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-teads-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>        
            
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
<!-- Start Element Group 'EDP News RHC Group', ID 7.472568 -->
	<div>
  
  
                          
<!-- Start Element Group 'EDP | ROS Sidebar (without OnScroll)', ID 7.229162 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-1-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
	<div class="story-list most-read teaser-counter title-underline">
					<h2 class="inpage">									Most Read
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.edp24.co.uk/edp-property/see-how-a-couple-are-transforming-a-cottage-in-swafield-near-north-walsham-1-5681169">See how this Norfolk couple are transforming a country cottage into their dream home </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/edp-property/see-how-a-couple-are-transforming-a-cottage-in-swafield-near-north-walsham-1-5681169" title="Courtenay and Joey Caston, who are renovating a cottage in Swafield. Picture: Nick Butcher, Archant.">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="Courtenay and Joey Caston, who are renovating a cottage in Swafield. Picture: Nick Butcher, Archant." class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681152.1536133920!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/going-out/mcdonalds-ranked-by-tripadvisor-users-1-5681646">The best and worst McDonald’s in Norfolk according to TripAdvisor </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/going-out/mcdonalds-ranked-by-tripadvisor-users-1-5681646" title="Swaffham McDonalds. Photo: Google Images">                                <div style="position:relative;height:0;padding-bottom:72.0%;">        <img
            alt="Swaffham McDonalds. Photo: Google Images" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682115.1536155712!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/news/politics/fison-way-industrial-estate-1m-roundabout-works-1-5681485">Work on new £1m roundabout at busy industrial estate to bring 13 weeks of delays </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/politics/fison-way-industrial-estate-1m-roundabout-works-1-5681485" title="Works to build a new roundabout on the A1066 will last 13 weeks. Picture: Rebecca Murphy">                                <div style="position:relative;height:0;padding-bottom:76.0%;">        <img
            alt="Works to build a new roundabout on the A1066 will last 13 weeks. Picture: Rebecca Murphy" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681483.1536215213!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/news/norfolk-restaurants-good-food-guide-2019-1-5682975">Norfolk bistro named best local restaurant in UK </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/norfolk-restaurants-good-food-guide-2019-1-5682975" title="The Old Bank's duck dish. Photo: Waitrose & Partners">                                <div style="position:relative;height:0;padding-bottom:67.74%;">        <img
            alt="The Old Bank's duck dish. Photo: Waitrose & Partners" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/news/politics/norfolk-men-s-health-1-5682946">Norfolk men, aged 40 to 75, to be targeted in new drive to improve health </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/politics/norfolk-men-s-health-1-5682946" title="The importance of getting blood pressure checked will form part of the new campaign aimed at men aged 40 to 75. Pic: Press Association">                                <div style="position:relative;height:0;padding-bottom:62.43%;">        <img
            alt="The importance of getting blood pressure checked will form part of the new campaign aimed at men aged 40 to 75. Pic: Press Association" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682941.1536184737!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 		 	 	</div>
	                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=2 />
        
                <div class="multiple-newsletters">
            <p>Sign up to the following newsletters:</p>
                        <div class="checkbox">
                <label>
                    <input type="checkbox" value="43" name="relatedPublication1">
                    EDP Business (Weekly)
                </label>
            </div>
                      <div class="checkbox">
                <label>
                    <input type="checkbox" value="46" name="relatedPublication2">
                    Eastern Daily Press (Daily)
                </label>
            </div>
                  </div>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var multipleCheckboxes = $('.multiple-newsletters input:checkbox').is(':checked');
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!multipleCheckboxes){
            
            alert('Please select one of the newsletters to sign up to');
            e.preventDefault();
            
        } else if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
        
    });
</script>

</div>
      
                        
        

<div class="lp_drive24 text-center" style="width:300px; height:327px">
<a target="_blank" href="https://www.drive24.co.uk/?utm_source=EasternDailyPress.d&utm_medium=ImageLink&utm_campaign=FixedDisplay">
<img data-src="/polopoly_fs/7.693182.1534435843!/drive24-v2.png" alt=""/>
</a>
</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-2-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
	<div class="story-list ">
					<h2 class="inpage">									Latest from the EDP
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/news/norfolk-restaurants-good-food-guide-2019-1-5682975">Norfolk bistro named best local restaurant in UK </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/norfolk-restaurants-good-food-guide-2019-1-5682975" title="The Old Bank's duck dish. Photo: Waitrose & Partners">                                <div style="position:relative;height:0;padding-bottom:67.74%;">        <img
            alt="The Old Bank's duck dish. Photo: Waitrose & Partners" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682972.1536213230!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/news/crime/gary-williamson-jailed-norwich-burglaries-1-5682396">Career burglar with 109 offences over 36 years stole wedding rings from widow while she slept </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/crime/gary-williamson-jailed-norwich-burglaries-1-5682396" title="Gary Williamson has been jailed for four years for burgling Norwich homes while the occupants slept. Picture: Norfolk Police">                                <div style="position:relative;height:0;padding-bottom:71.83%;">        <img
            alt="Gary Williamson has been jailed for four years for burgling Norwich homes while the occupants slept. Picture: Norfolk Police" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682394.1536212293!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.edp24.co.uk/going-out/heritage-open-days-2018-15-norfolk-places-free-1-5682537">15 places to visit for free in Norfolk during Heritage Open Days </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/going-out/heritage-open-days-2018-15-norfolk-places-free-1-5682537" title="Horsey Windmill Credit: Malcom Bulb/newzulu.com">                                <div style="position:relative;height:0;padding-bottom:64.57%;">        <img
            alt="Horsey Windmill Credit: Malcom Bulb/newzulu.com" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682314.1536160311!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/motoring/anglian-water-behind-schedule-on-holt-road-leak-1-5682986">Water leak on village road causes rush hour delays </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/motoring/anglian-water-behind-schedule-on-holt-road-leak-1-5682986" title="Holt Road covered in water due to the leak. Picture. @_JoClarke">                                <div style="position:relative;height:0;padding-bottom:59.98%;">        <img
            alt="Holt Road covered in water due to the leak. Picture. @_JoClarke" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682984.1536214418!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        			<span class="teaser-label teaser-video">Video:</span>	<a href="http://www.edp24.co.uk/news/environment/norwich-roads-suffolk-square-fly-tipping-most-reports-1-5682797">Revealed: The worst-hit Norwich streets and roads for fly-tipping </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/news/environment/norwich-roads-suffolk-square-fly-tipping-most-reports-1-5682797" title="Fly-tipping has become an issue in most parts of the county. Photo: Jonathan Tidswell/citizenside.com">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Fly-tipping has become an issue in most parts of the county. Photo: Jonathan Tidswell/citizenside.com" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5682792.1536166897!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 		 	 	</div>
	                  
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-3-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
<!-- Start Element Group 'Generic J24 Hot Jobs Feed - Norfolk', ID 7.373405 -->
	<div>
  
  
                          
        <div data-lazy-widget><!--
<link rel='stylesheet' type='text/css' href="/polopoly_fs/7.762668.1534255414!/carousel.css">

<div class="jobs24-header">
	<a href="https://www.jobs24.co.uk" target="_blank">
<img src="/polopoly_fs/7.762668.1534255414!/jobs24Logo.gif" alt="" /></a>
</div>
--></div>



                        		
		
		
		
	


	<div data-lazy-widget><!--
<div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='https://static.matchwork.com/company/logo/UK/18642320100916091436_Customer_logo.gif' alt='slide'><h1>Community Support Workers</h1><p>Swaffham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='https://static.matchwork.com/company/logo/UK/18642320100916091436_Customer_logo.gif' alt='slide'><h1>Community Support Workers</h1><p>Swaffham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864037' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='https://static.matchwork.com/company/logo/UK/2660439_logo_small.jpg' alt='slide'><h1>Deputy Cook / Catering Vacancies</h1><p>Wymondham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864542', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329864542' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='https://static.matchwork.com/company/category-logo/jobs24/116.png' alt='slide'><h1>Customer Service Staff</h1><p>Thetford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329866883', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329866883' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif' alt='slide'><h1>PA / Carer</h1><p>North Walsham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329868820', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329868820' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='https://static.matchwork.com/company/logo/UK/1604943_logo_small.gif' alt='slide'><h1>Carer</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869669', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869669' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='https://static.matchwork.com/company/logo/UK/14007620110518091911_Customer_logo.gif' alt='slide'><h1>Support Worker</h1><p>Saxmundham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869671', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869671' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='https://static.matchwork.com/company/category-logo/jobs24/102.png' alt='slide'><h1>Receptionist</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869937', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869937' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='https://static.matchwork.com/company/logo/UK/3345852_logo_small.gif' alt='slide'><h1>Real Estate Administrator</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869938', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329869938' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 9'><div class='container'><div class='carousel-caption'><img class='9-slide' src='https://static.matchwork.com/company/category-logo/jobs24/116.png' alt='slide'><h1>Cook / Pastry Chef</h1><p>Long Stratton</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870300', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870300' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 10'><div class='container'><div class='carousel-caption'><img class='10-slide' src='https://static.matchwork.com/company/logo/UK/3346207_logo_small.jpg' alt='slide'><h1>Workshop Assistant/Supervisor</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870301', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870301' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 11'><div class='container'><div class='carousel-caption'><img class='11-slide' src='https://static.matchwork.com/company/category-logo/jobs24/112.png' alt='slide'><h1>Steel / Cladding Estimator</h1><p>Hingham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870336', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870336' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 12'><div class='container'><div class='carousel-caption'><img class='12-slide' src='https://static.matchwork.com/company/logo/UK/1878828_logo_small.gif' alt='slide'><h1>Graduate Management Associate</h1><p>Gorleston</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870343', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870343' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 13'><div class='container'><div class='carousel-caption'><img class='13-slide' src='https://static.matchwork.com/company/category-logo/jobs24/104.png' alt='slide'><h1>Quantity Surveyor</h1><p>Hingham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870348', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870348' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 14'><div class='container'><div class='carousel-caption'><img class='14-slide' src='https://static.matchwork.com/company/category-logo/jobs24/112.png' alt='slide'><h1>Tekla Detailer</h1><p>Hingham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870349', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870349' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 15'><div class='container'><div class='carousel-caption'><img class='15-slide' src='https://static.matchwork.com/company/category-logo/jobs24/112.png' alt='slide'><h1>Steel Erectors</h1><p>Hingham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870350', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870350' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 16'><div class='container'><div class='carousel-caption'><img class='16-slide' src='https://static.matchwork.com/company/logo/UK/3346207_logo_small.jpg' alt='slide'><h1>Trainee Woodworker</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870514', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870514' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 17'><div class='container'><div class='carousel-caption'><img class='17-slide' src='https://static.matchwork.com/company/logo/UK/1872153_logo_small.gif' alt='slide'><h1>ICT Technician</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870645', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870645' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 18'><div class='container'><div class='carousel-caption'><img class='18-slide' src='https://static.matchwork.com/company/logo/UK/1872153_logo_small.gif' alt='slide'><h1>Business and Student Support Assistant</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870646', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870646' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 19'><div class='container'><div class='carousel-caption'><img class='19-slide' src='https://static.matchwork.com/company/logo/UK/1872153_logo_small.gif' alt='slide'><h1>Administrator / Curriculum and Enrichment Coordinator</h1><p>Norwich</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870647', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329870647' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 20'><div class='container'><div class='carousel-caption'><img class='20-slide' src='https://static.matchwork.com/company/category-logo/jobs24/109.png' alt='slide'><h1>Apprentice Scaffolder/ Labourer</h1><p>Dereham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329872740', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329872740' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 21'><div class='container'><div class='carousel-caption'><img class='21-slide' src='https://static.matchwork.com/company/category-logo/jobs24/101.png' alt='slide'><h1>Parish Clerk</h1><p>Thetford</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329872741', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329872741' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 22'><div class='container'><div class='carousel-caption'><img class='22-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Tutors</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980518', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980518' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 23'><div class='container'><div class='carousel-caption'><img class='23-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Tutors</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980520', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-63980520' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 24'><div class='container'><div class='carousel-caption'><img class='24-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Project Worker</h1><p>Norfolk</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233540', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64233540' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 25'><div class='container'><div class='carousel-caption'><img class='25-slide' src='https://static.matchwork.com/company/category-logo/jobs24/123.png' alt='slide'><h1>Evening and Night Carers</h1><p>Beccles</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64779307', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64779307' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 26'><div class='container'><div class='carousel-caption'><img class='26-slide' src='https://static.matchwork.com/company/logo/UK/1877112_logo_small.gif' alt='slide'><h1>Production Operatives</h1><p>Bungay</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64944933', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64944933' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 27'><div class='container'><div class='carousel-caption'><img class='27-slide' src='https://static.matchwork.com/company/category-logo/jobs24/108.png' alt='slide'><h1>Day Cleaners</h1><p>Gorleston</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995143', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995143' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 28'><div class='container'><div class='carousel-caption'><img class='28-slide' src='https://static.matchwork.com/company/logo/UK/1601996_logo_small.gif' alt='slide'><h1>Strategic Director</h1><p>Easton</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995347', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-64995347' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 29'><div class='container'><div class='carousel-caption'><img class='29-slide' src='https://static.matchwork.com/company/category-logo/jobs24/108.png' alt='slide'><h1>Domestic Cleaner</h1><p>Watton</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-65156201', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=LJA-65156201' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>
--></div>
                  
        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

              
        	     	</div>
<!-- End Element Group 'Generic J24 Hot Jobs Feed - Norfolk', ID 7.373405 -->
                  
  

    		<div class="weather-feeds weather-widget">
                                                                        			<div class="forcast partly-cloudy">
													<div class="weather-image">
						<img src="http://www.edp24.co.uk/media/images/smallWeather/mustardTv/9.png" alt="Partly Cloudy" />
					</div>

					<p class="weather-description">Partly Cloudy</p>
                                        
                                        
					<p  class="weather-max-temp threshold-over">max temp: <span>16<span>&deg;C</span></span></p>

                                        
					<p class="weather-min-temp threshold-over">min temp: <span>12<span>&deg;C</span></span></p>
					<p class="weather-link">
						<a href="/home/edp-weather-element-7-229190">Five-day forecast</a>
					</p>
							</div>
		</div>		
					<script type="text/javascript">
								function get_cookie(cookie_name) {
					var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
					if (results)
						return (results[2]);
					else
						return null;
				}
				$(document).ready(function () {
					if (get_cookie("sessionKey") != null) {
						$.
						getJSON('/ajax?action=loginStatus', loadPostCode);
					}
				});
								function loadPostCode(json) {
					if (json.loginStatus.postCode != null) {
						var url = "http://www.edp24.co.uk/home/edp-weather-element-7-229190?ot=archant.PopupPageLayout.ot&contentonly=true&ajax=true&style=flexible&postcode=" + json.loginStatus.postCode;
						$.
						get(url, replaceWeatherHtml);
					}
				}
								function replaceWeatherHtml(html) {
					$('.weather-feeds').before(html).remove();
				}
			</script>
		                      
        <a href="https://weatherquest.co.uk/data_sets/podcast/norfolk.mp3">Listen to the latest weather forecast</a>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-4-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        

<style>

.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}

</style>
  <div data-lazy-widget><!--

<div class="digital-edition">

	<h3 class="inpage">Digital Edition</h3>	
	
	<div class="digital-edition-inner">

		<div class="transform">
			<img src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=b72a365b-70b3-4db1-aeda-a711ef540610&d=201292113" width="100" alt="cover">
		</div>

		<p>Enjoy the EDP<br> digital edition </p>
		<a href="https://www.subscriptionsave.co.uk/dnews" class="btn" target="_blank">Subscribe</a>

	</div>

</div>
-->
</div>
                        
        <!-- Start Planning Finder Widget HTML Element ID 7.267267, Modified Wed Aug 01 11:53:59 BST 2018 -->



<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget = {lat:52.612699,lng:0.748936,postcode:'NR1 1RE',name:'Norwich'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>
<!-- End Planning Finder Widget HTML Element ID 7.267267 -->
              
        	     	</div>
<!-- End Element Group 'EDP | ROS Sidebar (without OnScroll)', ID 7.229162 -->
                  
<!-- Start Element Group 'EDP | News Opinion', ID 7.228970 -->
	<div>
  
  
                          
        <div class="columnist">
	<div class="info">
		<div class="mugshot">
			<img alt="EDP News" src="/polopoly_fs/7.229134.1426290799!/edp-news.png" />
		</div>
		<h2><a href="/opinion/news">News Opinion</a></h2>
		<a href="/opinion/news">View all EDP Columnists</a>
	</div>
</div>
                        
	<div class="story-list maintain-style">
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        			<span class="teaser-label teaser-opinion">Opinion:</span>	<a href="http://www.edp24.co.uk/features/what-the-first-day-at-school-means-for-a-parent-1-5681498">First day at school - prepare for change </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/features/what-the-first-day-at-school-means-for-a-parent-1-5681498" title="First Day of School - it all starts now. Picture: getty Images/iStockphoto">                                <div style="position:relative;height:0;padding-bottom:71.8%;">        <img
            alt="First Day of School - it all starts now. Picture: getty Images/iStockphoto" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681493.1536141812!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/features/what-does-depression-feel-like-1-5681711">What does depression feel like? </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/features/what-does-depression-feel-like-1-5681711" title="Charlotte Underwood shares her experience of depression">                                <div style="position:relative;height:0;padding-bottom:71.7%;">        <img
            alt="Charlotte Underwood shares her experience of depression" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681710.1536146248!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/features/your-feedback-matters-but-does-it-1-5681682">Your feedback matters: but does it?, asks David Clayton </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/features/your-feedback-matters-but-does-it-1-5681682" title="Your Feedback Matters, they say, but does it really?, asks David Clayton">                                <div style="position:relative;height:0;padding-bottom:68.97%;">        <img
            alt="Your Feedback Matters, they say, but does it really?, asks David Clayton" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681681.1536145053!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        <a href="http://www.edp24.co.uk/features/why-we-have-to-keep-talking-about-anti-semitism-1-5681648">Anti-semitism is something we can’t afford to stop talking about, says James Marston </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/features/why-we-have-to-keep-talking-about-anti-semitism-1-5681648" title="James Marston says the anti-semitism conversation has never been more important PHOTO: PA">                                <div style="position:relative;height:0;padding-bottom:71.9%;">        <img
            alt="James Marston says the anti-semitism conversation has never been more important PHOTO: PA" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681647.1536144304!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3>
        			<span class="teaser-label teaser-opinion">Opinion:</span>	<a href="http://www.edp24.co.uk/features/norwich-too-many-fat-people-rachel-moore-1-5681464">Norwich has too many fat people, says Rachel Moore </a>        </h3>
                    </div>
                <div class="teaser-image">
                
                    <a href="http://www.edp24.co.uk/features/norwich-too-many-fat-people-rachel-moore-1-5681464" title="Rachel says Norwich is full of people who are unhealthily overweight PHOTO: Daniel Leal-Olivas/PA Wire">                                <div style="position:relative;height:0;padding-bottom:67.6%;">        <img
            alt="Rachel says Norwich is full of people who are unhealthily overweight PHOTO: Daniel Leal-Olivas/PA Wire" class='img-responsive lazyImage'
            data-srcset="http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    http://images.archant.co.uk/polopoly_fs/1.5681462.1536149638!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    </a>
                </div>
        
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
<!-- End Element Group 'EDP | News Opinion', ID 7.228970 -->
                  
<!-- Start Element Group 'Mpu 5', ID 7.470553 -->
	<div>
  
  
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-5-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-5-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-5-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-5-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-5-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-5-mobile');</script>--></div>
            </div>
        </div>        
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-5-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-mpu-5-tablet'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-5-tablet');</script>--></div>
            </div>
        </div>
    
            
        	     	</div>
<!-- End Element Group 'Mpu 5', ID 7.470553 -->
        
        	     	</div>
<!-- End Element Group 'EDP News RHC Group', ID 7.472568 -->
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
<!-- Start Element Group 'EDP | Footer | group', ID 7.445389 -->
	<div>
  
  
                          
        <!--rfc 2770 - removed 10/4/2018 -->
                        
        
                        
        <div id="footer">

<script type="text/javascript">
var mt;
jQuery(document).bind('ready', function(){
  setTimeout(function(){ mt = new MultiTabs('footer-tabs'); }, 1000);
  
  jQuery('#footer-tabs li').on('click', function(){
    if(jQuery(this).data('tab-id') != 'more-from-us' && jQuery(this).find('a').length == 0){
      var theTab = this;
    
      //var url = '/'+jQuery(this).data('content-id')+'?ot=archant.AjaxPageLayout.ot';
      var url = jQuery(this).data('html-url');
      jQuery.ajax(url, {
			data:null,
			type:'GET',
			dataType:'html',
			success:function(data){
            jQuery('#footer-tabs .tab-content.'+jQuery(theTab).data('tab-id')).empty().append(data);
          }
      })	
    }
  });
});



</script>
<div id="footer-tabs" class="tab-wrap multiline-tabs top">
    <ul>
        <li data-tab-id="more-from-us">More from Us</li>     
        <li data-tab-id="contact-us" data-html-url="/polopoly_fs/7.229200.1535013093!/contact_us_29_08_17.html">Contact Us</li>
    </ul>
    <ul>
        <li data-tab-id="send-a-story" data-html-url="/polopoly_fs/7.229200.1535013093!/send-a-story.html">Send a Story</li>
        <li data-tab-id="advertise"><a href="https://www.archanthub.co.uk/norfolk" target="_blank">Advertise with Us</a></li> 
    </ul>
    <ul>
        <li data-tab-id="e-edition"><a href="/home/e-edition">E-Edition</a></li>    
        <li data-tab-id="subscribe"><a href="/home/e-edition">Subscribe with Us</a></li>
		<li data-tab-id="buy-and-sell" data-html-url="/polopoly_fs/7.229200.1535013093!/buy-and-sell.html">Buy and Sell</li>
    </ul>
	<div class="middle">
    <div class="tab-content contact-us" data-tab-id="contact-us"></div>
    <div class="tab-content send-a-story" data-tab-id="send-a-story"></div>
    <div class="tab-content advertise" data-tab-id="advertise"></div>
    <div class="tab-content e-edition" data-tab-id="e-edition"></div>
	<div class="tab-content subscribe" data-tab-id="subscribe"></div>
	<div class="tab-content buy-and-sell" data-tab-id="buy-and-sell"></div>
	<div class="tab-content current more-from-us" data-tab-id="more-from-us">
		<h4 class="inpage"><a href="#">More Great Content</a></h4>
		<ul>
						<li><a href="http://www.homes24.co.uk/norfolk" target="_blank">Homes24</a></li>
			                        <li><a href="http://www.jobs24.co.uk/jobs-norfolk" target="_blank">Jobs24</a></li>
            						<li><a href="http://www.drive24.co.uk/used/cars/norfolk" target="_blank">Drive24</a></li>
						            <li><a href="http://www.edp24.mydate24.co.uk/" target="_blank">Local Dating</a></li>
                                    <li><a href="http://archantnorfolk.newsprints.co.uk
" target="_blank">Buy Photos</a></li>
                                    <li><a href="http://www.familynotices24.co.uk/edp
" target="_blank">Family Notices</a></li>
            		</ul>
		<ul>
						<li><a href="http://www.smallads24.co.uk/norfolk/edp" target="_blank">Classifieds</a></li>
						<li><a href="http://www.bridemagazine.co.uk/norfolk/" target="_blank">EDP Weddings</a></li>
						<li><a href="http://www.localsearch24.co.uk/Norfolk/" target="_blank">Localsearch<span>24</span></a></li>
						<li><a href="http://services.edp24.co.uk/shop/edp24/shopping/readertravel/">Reader Travel</a></li>
			<li><a href="http://www.edpcottages.co.uk/" target="_blank">EDP Cottages</a></li>
					</ul>
		<ul>
			<li><a href="http://www.buyamag.co.uk/Leisure-Magazines/The-Pink-Un-magazine/PINK6" target="_blank">The PinkUn Magazine</a></li>
			<li><a href="http://www.theneweuropean.co.uk" target="_blank">The New European</a></li>
		</ul>
		
		<div class="mags">
			<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/EDP-Norfolk" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=cd6e334d-8cae-4761-9e3a-4d23407c790a" /></a>
			<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/Let-s-Talk" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=70042110-d7c2-4159-812d-75a1506e2bca" /></a>
			<a href="https://www.subscriptionsave.co.uk/dnews" target="_blank"><img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=500&pbid=b72a365b-70b3-4db1-aeda-a711ef540610&d=201292113" /></a>
		</div>
	</div>
</div>
</div>

<div class="bottom">
	<div class="column">
		<h4 class="inpage">News</h4>
		<ul>
			<li><a href="/news/crime">Crime</a></li>
			<li><a href="/news/politics">Politics</a></li>
			<li><a href="/news/health">Health</a></li>
			<li><a href="/news/education">Education</a></li>
			<li><a href="/news/environment">Environment</a></li>
			<li><a href="/news/obituaries">Obituaries</a></li>
			<li><a href="/news/weather">Weather</a></li>
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Sport</h4>
		<ul>
			<li><a href="/sport/norwich-city">Norwich City</a></li>                                   
			<li><a href="/sport/columnists">Columnists</a></li>                                   
			<li><a href="/sport/lowestoft-town">Lowestoft Town FC</a></li>                                   
			<li><a href="/sport/kings-lynn-town">Kings Lynn FC</a></li>                                       
			<li><a href="/sport/cricket">Cricket</a></li>                                   
			<li><a href="/sport/kings-lynn-stars">Kings Lynn Stars</a></li>                              
			<li><a href="http://www.pinkun.com" target="_blank" class="ext-link">Pink 'Un</a></li>  
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Business</h4>
		<ul>
			<li><a href="/business/business-news">Business News</a></li>                                   
			<li><a href="/business/farming">Farming</a></li>                                   
			<li><a href="/business/opinion">Opinion</a></li>                                                                     
			<li><a href="/business/top100">Top100</a></li>                            
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">What's On</h4>
		<ul>
			<li><a href="/going-out/search-listings">Search Listings</a></li>                                   
			<li><a href="/going-out/submit-listing">Submit Listing</a></li>                                   
			<li><a href="/topic/Tag/Food%20Reviews">Eating Out or Eating In</a></li>                                                                                                     
			<li><a href="/going-out/music">Music</a></li>                                   
			<li><a href="/going-out/comedy">Comedy</a></li>                                   
			<li><a href="/going-out/theatre">Theatre</a></li>                                   
			<li><a href="/going-out/art-exhibitions">Art &amp; Exhibitions</a></li>                                   
			<li><a href="/going-out/days-out">Days Out</a></li>
		</ul>
	</div>
	<div class="column">
		<h4 class="inpage">Useful links</h4>
		<ul>
			<li><a href="/home/contact-us">Contact Us</a></li>
			<li><a href="/home/independent-press-standards-organisation">How to Complain</a></li>
        	<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a></li>
			<li><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a></li>
			<li><a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies</a></li>   
			<li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
		</ul>
	</div>
</div>
<div class="copyright">
	<span>&copy; 2018</span> Archant Community Media Ltd
</div>
</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-wp-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-desktop'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
    
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->

<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>


<!-- End Generic OnScroll tag: Archant -->
                        
        



                        
<!-- Start Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
	<div>
  
  
                          
        
<!-- Start Generic Cookie Consent Popup 1003 - margin update v2, ID 7.833044 -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#8ec760",
      "text": "#ffffff"
    }
  },
  "theme": "classic",
  "content": {
    "message": "This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. ",
    "dismiss": "Continue",
    "link": "More Information",
    "href": "https://www.archant.co.uk/articles/cookies"
  }
  })});
</script>
<style>
  @media screen and (max-width: 414px) and (orientation: portrait), screen and (max-width: 736px) and (orientation: landscape){
.cc-window.cc-bottom {
        bottom: 50px !important;
}
}
</style>
<!-- End Generic Cookie Consent Popup 1003 - margin update v2, ID 7.833044 -->

                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        <!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 28/08/2018 10:20, ID 7.812617 -->

			

                        
        




<!-- Start "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->


<!-- End "RFC 2658  - Generic JICREG Intercept Surveys HTML Element", ID 7.733539 -->



                        
        







<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



                        
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() { 
                        googletag.display('ad-slot-float-mobile'); 
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>        
                      
        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->

<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>


<!-- End Generic OnScroll tag: Archant -->
              
        	     	</div>
<!-- End Element Group 'Generic | Polopoly-wide Footer | element group', ID 7.443146 -->
        
        	     	</div>
<!-- End Element Group 'EDP | Footer | group', ID 7.445389 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=login" rel="nofollow"><img src="http://www.edp24.co.uk/media/images/google small.png"><img src="http://www.edp24.co.uk/media/images/facebook small.png"><img src="http://www.edp24.co.uk/media/images/yahoo small.png"><img src="http://www.edp24.co.uk/media/images/windows small.png"></a><a href="http://www.edp24.co.uk/news/easton-parish-council-agrees-to-fund-legal-advice-to-protect-church-1-5682920?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
						            	
                          
        
                <!-- Theme Element file from 'EDP | Theme v2.1', VersionedContentId(7.228688.1531318305) - debugging mode enabled -->
                <script type="text/javascript" src="http://www.edp24.co.uk/theme/7.228688.1531318305/jsfoot?debug=true"></script>
                      
                  			<!-- scripts -->
			
			
						
									<!-- Start Footer Scripts from Site Config -->
				
        







<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="http://www.edp24.co.uk/polopoly_fs/1.4277433.1533643365!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.edp24.co.uk/polopoly_fs/1.4277433.1533643365!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantedp24"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=false
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                            
    
                    
                                                    
    
	
    		    		
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Council seeks advice to protect village plan"
s.server="http://www.edp24.co.uk"
s.channel="News"
s.pageType=""
s.pageURL=""
s.prop1="People"
s.prop2="http://www.edp24.co.uk/1.5682920"
s.prop3="luke.powell@archant.co.uk"
s.prop4="Category.General.People.NewsSocial"
s.prop5="Broadland District Council"
s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="06/09/2018"
s.eVar12="09/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="Eastern Daily Press"

s.prop40=""
s.prop49="1.5682920"

s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,http://www.edp24.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>